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iPod classic Basics

Congratulations on purchasing iPod classic. Read this chapter
to learn about the features of iPod classic, how to use its
controls, and more.

To use iPod classic, you put music, videos, photos, and other files on your computer
and then add them to iPod classic.

iPod classic is a music player and much more. Use iPod classic to:

» Sync songs, videos, and digital photos for listening and viewing on the go

* Listen to podcasts, downloadable audio and video shows delivered over the Internet
» View video on iPod classic, or on a TV using an optional cable

View photos as a slideshow with music on iPod classic, or on a TV using an optional
cable

Listen to audiobooks purchased from the iTunes Store or audible.com

Store or back up files and other data, using iPod classic as an external disk

Sync contact, calendar, and to-do list information from your computer

Play games, store text notes, set an alarm, and more



iPod classic at a Glance
Get to know the controls on iPod classic:
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Using iPod classic Controls
The controls on iPod classic are easy to find and use. Press any button to turn on
iPod classic. The main menu appears.

Videos
Photos
Podcasts

Extras
Settings
Shuffle Songs
Now Playing

Use the Click Wheel and Center button to navigate through onscreen menus,

play songs, change settings, and view information. Move your thumb lightly around
the Click Wheel to select a menu item. To choose the item, press the Center button.
To go back to the previous menu, press Menu on the Click Wheel.
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Here’s what else you can do with iPod classic controls.

To

Turn on iPod classic

Do this

Press any button.

Turn off iPod classic

Press and hold Play/Pause (»1).

Turn on the backlight

Press any button or use the Click Wheel.

Disable the iPod classic controls
(so nothing happens if you press them
accidentally)

Slide the Hold switch to HOLD (an orange bar appears).

Reset iPod classic
(if it isn't responding)

Slide the Hold switch to HOLD and back again. Press the
Menu and Center buttons at the same time for about 6
seconds, until the Apple logo appears.

Choose a menu item

Scroll to the item and press the Center button.

Go back to the previous menu

Press Menu.

Go directly to the main menu

Press and hold Menu.

Browse for a song

From the main menu, choose Music.

Browse for a video

From the main menu, choose Videos.

Play a song or video

Select the song or video and press the Center or Play/Pause
(»11) button. iPod classic has to be ejected from your
computer to play songs and videos.

Pause a song or video

Press Play/Pause (1) or unplug your headphones.

Change the volume

From the Now Playing screen, use the Click Wheel.

Play all the songs in a playlist or
album

Select the playlist or album and press Play/Pause (»m).

Play all songs in random order

From the main menu, choose Shuffle Songs. You can also
shuffle songs from the Now Playing screen.

Skip to any point in a song or video

From the Now Playing screen, press the Center button to
show the scrubber bar (a diamond icon on the bar shows
the current location), and then scroll to any point in the
song or video.

Skip to the next song or chapter in an
audiobook or podcast

Press Next/Fast-forward (»).

Start a song or video over

Press Previous/Rewind (i),

Play the previous song or chapter in
an audiobook or podcast

Press Previous/Rewind (<) twice.

Fast-forward or rewind a song or
video

Press and hold Next/Fast-forward (») or Previous/Rewind
(14q).

Access additional playback options

Press and hold the Center button until a menu appears.

Make a Genius playlist

Play or select a song, and then press and hold the Center
button until a menu appears. Choose Start Genius, and then
press the Center button.
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To Do this

Add a song to the On-The-Go playlist  Play or select a song, and then press and hold the Center
button until a menu appears. Choose Add to On-the-Go,
and then press the Center button.

Find the iPod classic serial number From the main menu, choose Settings > About and press
the Center button until you get to the serial number, or look
on the back of iPod classic.

Browsing Music Using Cover Flow
You can browse your music collection using Cover Flow, a visual way to flip through
your library.

To use Cover Flow:
From the Music menu, choose Cover Flow.

Use the Click Wheel to move through your album art or press the Next/Fast-forward
and Previous/Rewind buttons.

Select an album and press the Center button.

Use the Click Wheel to select a song and press the Center button to play it.

Scrolling Quickly Through Long Lists and Cover Flow
You can scroll quickly through Cover Flow or a long list of songs, videos, or other items
by moving your thumb quickly on the Click Wheel.

Note: Not all languages are supported.
To scroll quickly:

Move your thumb quickly on the Click Wheel, to display a letter of the alphabet on the
screen.

Use the Click Wheel to navigate the alphabet until you find the first letter of the item
you're looking for. This takes you to the first item in the list beginning with that letter.

Items beginning with a symbol or number appear before the letter “A.”
Lift your thumb momentarily to return to normal scrolling.

Use the Click Wheel to finish navigating to the item you want.

Searching Music

You can search iPod classic for songs, playlists, album titles, artist names, audio
podcasts, and audiobooks. The search feature doesn’t search videos, notes, calendar
items, contacts, or lyrics.

Note: Not all languages are supported.

To search iPod classic:
From the Music menu, choose Search.
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2 Enter a search string by using the Click Wheel to navigate the alphabet and pressing
the Center button to enter each character.

iPod classic starts searching as soon as you enter the first character, displaying the
results on the search screen. For example, if you enter “b,” then iPod classic displays all
music items containing the letter “b.” If you enter “ab,” iPod classic displays all items
containing that sequence of letters.

To enter a space, press the Next/Fast-forward button.
To delete the previous character, press the Previous/Rewind button.
3 Press Menu to display the results list, which you can now navigate.
Items appear in the results list with icons identifying their type: song, video, artist,

album, audiobook, or podcast.

To return to Search (if Search is highlighted in the menu), press the Center button.

Turning off the Click Wheel Sound
When you scroll through menu items, you can hear a clicking sound through the
iPod classic internal speaker. If you like, you can turn the Click Wheel sound off.

To turn off the Click Wheel sound:
= Choose Settings and set Clicker to Off.

To turn the Click Wheel sound on again, set Clicker to On.

Disabling iPod classic Controls
If you don't want to turn iPod classic on or activate controls accidentally, you can make
them inactive using the Hold switch.
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To disable iPod classic controls:
= Slide the Hold switch to HOLD (so you can see the orange bar).

-~
\J

4

Using iPod classic Menus
When you turn on iPod classic, you see the main menu. Choose menu items to perform
functions or go to other menus. Icons along the top of the screen show iPod classic

status.
Play status
Lock icon Battery status
Menu title
Menu items —|

Shuffle Songs
Now Playing

Display item Function
Menu title Displays the title of the current menu.
Lock icon The Lock icon appears when the Hold switch (on top of

iPod classic) is set to HOLD. This indicates that the iPod classic
controls are disabled.

Play status The Play (») icon appears when a song, video, or other item is
playing. The Pause (1l) icon appears when the item is paused.
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Display item Function
Battery status The Battery icon shows the approximate remaining battery charge.
Menu items Use the Click Wheel to scroll through menu items. Press the Center

button to choose an item. An arrow next to a menu item indicates
that choosing it leads to another menu or screen.

Adding or Removing Items from the Main Menu

You might want to add often-used items to the iPod classic main menu. For example,
you can add a Songs item to the main menu, so you don't have to choose Music before
you choose Songs.

To add or remove items from the main menu:
Choose Settings > Main Menu.

Choose each item you want to appear in the main menu. A checkmark indicates which
items have been added.

Setting the Backlight Timer
You can set the backlight to turn on and illuminate the screen for a certain amount of
time when you press a button or use the Click Wheel. The default is 10 seconds.

Note: Setting a longer time for the backlight illumination may affect your battery
performance.

To set the length of time your backlight stays on:
Choose Settings > Backlight Timer, and then choose the time you want. Choose “Always
On"to prevent the backlight from turning off.

Setting the Screen Brightness
You can adjust the brightness of the iPod classic screen by moving a slider.

To set the brightness of the iPod classic screen:
Choose Settings > Brightness, and then use the Click Wheel to move the slider. Moving
it to the left dims the screen; moving it to the right increases the screen brightness.

You can also set the brightness during a slideshow or video. Press the Center button to
bring up or dismiss the brightness slider.

Note: Your brightness setting may affect your battery performance.

Setting the Language
iPod classic can be set to use different languages.

To set the language for iPod classic:
Choose Settings > Language, and then choose a language from the list.
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Getting Information About iPod classic

You can get details about your iPod classic, such as how much space is available, how
many songs, videos, photos, and other items you have, and the serial number, model,
and software version.

To get information about iPod classic:
Choose Settings > About, and press the Center button to cycle through the screens of
information.

Resetting All Settings
You can reset all the items on the Settings menu to their default setting.

To reset all iPod classic settings to the defaults:
Choose Settings > Reset Settings, and then choose Reset.

Connecting and Disconnecting iPod classic
You connect iPod classic to your computer to add music, videos, photos, and files, and
to charge the battery. Disconnect iPod classic when you're done.

Connecting iPod classic

To connect iPod classic to your computer:
Plug the included iPod Dock Connector to USB 2.0 cable into a high-powered USB 2.0
port on your computer, and then connect the other end to iPod classic.

If you have an iPod Dock, you can connect the cable to a USB 2.0 port on your
computer, connect the other end to the Dock, and then put iPod classic in the Dock.

Note: The USB port on most keyboards doesn’t provide enough power. You must
connect iPod classic to a USB 2.0 port on your computer, unless your keyboard has a
high-powered USB 2.0 port.

By default, iTunes syncs songs on iPod classic automatically when you connect it to
your computer. When iTunes is finished, you can disconnect iPod classic.

Note: You can sync songs while your battery is charging.
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If you connect iPod classic to a different computer and it's set to sync music
automatically, iTunes prompts you before syncing any music. If you click Yes, the songs
and other audio files already on iPod classic will be erased and replaced with songs and
other audio files on the computer iPod classic is connected to. For more information
about adding music to iPod classic and using iPod classic with more than one
computer, see Chapter 2,“Music Features,” on page 17.

Disconnecting iPod classic

It's important not to disconnect iPod classic from your computer while music is being
synced. You can easily see if it's OK to disconnect iPod classic by looking at the

iPod classic screen.

Important: Don't disconnect iPod classic if you see the “Connected” or “Sync in
Progress” messages. You could damage files on iPod classic. If you see one of these
messages, you must eject iPod classic before disconnecting it.

iPod classic

Connected Synchronizing

Eject before disconnecting Do not discon

Important: If you see one of these messages, you must eject
iPod classic before disconnecting it.

Charging

Videos
Photos
Podcasts

Extras
Settings
Shuffle Songs
Now Playing

If you see the main menu or a large battery icon, you can disconnect iPod classic.
If you set iPod classic to manage songs manually (see “Managing iPod classic Manually”

on page 25) or enable iPod classic for disk use (see “Using iPod classic as an External
Disk” on page 48), you must always eject iPod classic before disconnecting it.
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To eject iPod classic:
= Click the Eject (=) button next to iPod classic in the list of devices in the iTunes source
list.

OK to Disconnect

Ejecting
You may now disconnect.

You can safely disconnect iPod classic while either of these messages is displayed.

If you're using a Mac, you can also eject iPod classic by dragging the iPod classic icon on
the desktop to the Trash.

If you're using a Windows PC, you can also eject iPod classic in My Computer or by
clicking the Safely Remove Hardware icon in the Windows system tray and selecting
iPod classic.

To disconnect iPod classic:
= Disconnect the cable from iPod classic. If iPod classic is in the Dock, simply remove it.

If your Dock connector is larger than the one shown, squeeze both sides of the
connector while removing.

Chapter 1 iPod classic Basics
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About the iPod classic Battery

iPod classic has an internal, non-user-replaceable battery. For best results, the first time
you use iPod classic, let it charge for about four hours or until the battery icon in the
status area of the display shows that the battery is fully charged. If iPod classic isn’t
used for a while, the battery might need to be charged.

The iPod classic battery is 80-percent charged in about two hours and fully charged in
about four hours. If you charge iPod classic while adding files, playing music, viewing
videos, or viewing a slideshow, it might take longer.

Charging the iPod classic Battery
You can charge the iPod classic battery in two ways:

» Connect iPod classic to your computer.
» Use the Apple USB Power Adapter, available separately.

To charge the battery using your computer:

= Connect iPod classic to a USB 2.0 port on your computer. The computer must be turned

on and not in sleep mode (some Mac models can charge iPod classic while in sleep
mode).

If the battery icon on the iPod classic screen shows the Charging screen, the battery is
charging. If it shows the Charged screen, the battery is fully charged.

Charging Charged
TE— - Tl

| I—
"

If you don't see the charging screen, iPod classic might not be connected to a
high-power USB port. Try another USB port on your computer.
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Important: If a“Charging, Please Wait” or “Connect to Power” message appears on the
iPod classic screen, the battery needs to be charged before iPod classic can
communicate with your computer. See “If iPod classic displays a “Connect to Power”
message” on page 60.

Charging, Please Wait... Connect to Power

If you want to charge iPod classic when you're away from your computer, you can
purchase the Apple USB Power Adapter.

To charge the battery using the Apple USB Power Adapter:

1 Connect the AC plug adapter to the power adapter (they might already be connected).

2 Connect the iPod Dock Connector to USB 2.0 cable to the power adapter, and plug the
other end of the cable into iPod classic.

3 Plug the power adapter into a working electrical outlet.

/ AC plug adapter
(The plug on your Power Adapter may look different.)

iPod Dock Connector to USB 2.0 Cable

E"

USB Power Adapter

WARNING: Make sure the power adapter is fully assembled before plugging it into an
electrical outlet.

Chapter 1 iPod classic Basics
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Understanding Battery States
When iPod classic isn't connected to a power source, a battery icon in the top-right
corner of the iPod classic screen shows approximately how much charge is left.

! Battery less than 20% charged

E Battery about halfway charged

: Battery fully charged

If iPod classic is connected to a power source, the battery icon changes to show that
the battery is charging or fully charged.

m Battery charging (lightning bolt)

E Battery fully charged (plug)

You can disconnect and use iPod classic before it's fully charged.

Note: Rechargeable batteries have a limited number of charge cycles and might
eventually need to be replaced. Battery life and number of charge cycles vary by use
and settings. For more information, go to www.apple.com/batteries.
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Music Features

With iPod classic, you can take your music and audio
collection with you wherever you go. Read this chapter to
learn about adding music and listening to iPod classic.

You use iPod classic by importing songs, audiobooks, movies, TV shows, music videos,

and podcasts into your computer and then adding them to iPod classic. Read on to

learn more about the steps in this process, including:

 Getting music from your CD collection, hard disk, or the iTunes Store (part of iTunes
and available in some countries only) into the iTunes application on your computer

 Organizing your music and other audio into playlists, if you want
» Adding playlists, songs, audiobooks, videos, and podcasts to iPod classic
« Listening to music or other audio on the go

About iTunes

iTunes is the software application you use with iPod classic. iTunes can sync music,
audiobooks, podcasts, and more with iPod classic. When you connect iPod classic to
your computer, iTunes opens automatically.

This guide explains how to use iTunes to download songs and other audio and video to
your computer, create personal compilations of your favorite songs (called playlists),
add them to iPod classic, and adjust iPod classic settings.

iTunes also has a feature called Genius that works with iPod classic to create instant
playlists of songs from your iTunes library that go great together. To use Genius, you
need iTunes 8.0 or later and an iTunes Store account.

iTunes also has many other features. You can make your own CDs that play in standard
CD players (if your computer has a CD-recordable drive); listen to streaming Internet
radio; watch videos and TV shows; rate songs according to preference; and much more.

For information about using these iTunes features, open iTunes and choose
Help > iTunes Help.
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Importing Music into Your iTunes Library
To listen to music on iPod classic, you first need to get that music into iTunes on your
computer.

There are three ways of getting music and other audio into iTunes:

« Purchase music, audiobooks, and videos, or download podcasts online from the
iTunes Store.

* Import music and other audio from audio CDs.

* Add music and other audio that’s already on your computer to your iTunes library.

Purchasing Songs and Downloading Podcasts Using the iTunes Store
If you have an Internet connection, you can easily purchase and download songs,
albums, audiobooks, and videos online using the iTunes Store. You can also subscribe
to and download podcasts.

To purchase music online using the iTunes Store, you set up an Apple account in
iTunes, find the songs you want, and then buy them. If you already have an Apple
account, or if you have an America Online (AOL) account (available in some countries
only), you can use that account to sign in to the iTunes Store and buy songs.

Note: You don't need an iTunes Store account to download or subscribe to podcasts.
To sign in to the iTunes Store:

Open iTunes and then:

« Ifyou already have an iTunes account, choose Store > Sign In.

« Ifyou don't already have an iTunes account, choose Store > Create Account and follow
the onscreen instructions to set up an Apple account or enter your existing Apple
account or AOL account information.
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To find songs, audiobooks, videos, and podcasts:

You can browse or search the iTunes Store to find the album, song, or artist you're

looking for. Open iTunes and select iTunes Store in the source list.

« To browse the iTunes Store, choose a category (for example, Music) on the left side of
the main page in the iTunes Store. You can choose a genre, look at new releases, click
one of the featured songs, look at Top Songs and more, or click Browse under Quick
Links in the main iTunes Store window.

« To browse for podcasts, click the Podcasts link on the left side of the main page in the
iTunes Store.

« To browse for videos, click the Movies, TV Shows, or Music Videos link on the left side
of the main page in the iTunes Store.

« To search the iTunes Store, type the name of an album, song, artist, or composer in the
search field.

« To narrow your search, type something in the search field, press Return or Enter on
your keyboard, and then click links in the Search Bar at the top of the results page.
For example, to narrow your search to songs and albums, click the Music link.

« To search for a combination of items, click Power Search in the Search Results window.

« To return to the main page of the iTunes Store, click the Home button in the status line
at the top of the window.

To buy a song, album, movie, TV show, music video, or audiobook:
Select iTunes Store in the source list, and then find the item you want to buy.

You can double-click a song or other item to listen to a portion of it and make sure it’s
what you want. You can view movie trailers or TV show previews. (If your network
connection is slower than 128 kbps, choose iTunes > Preferences, and in the Store pane,
select the “Load complete preview before playing” checkbox.)

Click Buy Song, Buy Album, Buy Movie, Buy Episode, Buy Video, or Buy Book.

Some items have other options, such as TV shows that let you buy a season pass for all
episodes.

The song or other item is downloaded to your computer and charged to the credit card
listed on your Apple or AOL account.

To download or subscribe to a podcast:

Select iTunes Store in the source list.

Click the Podcasts link on the left side of the main page in the iTunes Store.

Browse for the podcast you want to download.

» To download a single podcast episode, click the Get Episode button next to the
episode.

Chapter 2 Music Features
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 To subscribe to a podcast, click the Subscribe button next to the podcast graphic.
iTunes downloads the most recent episode. As new episodes become available, they
are automatically downloaded to iTunes when you connect to the Internet.

For more information, see “Adding Podcasts to iPod classic” on page 26 and “Watching
and Listening to Podcasts” on page 33.

Adding Songs Already on Your Computer to Your iTunes Library
If you have songs on your computer encoded in file formats that iTunes supports, you
can easily add the songs to iTunes.

To add songs on your computer to your iTunes library:

Drag the folder or disk containing the audio files to Library in the iTunes source list (or
choose File > Add to Library and select the folder or disk). If iTunes supports the song
file format, the songs are automatically added to your iTunes library.

You can also drag individual song files to iTunes.
Note: Using iTunes for Windows, you can convert nonprotected WMA files to AAC or

MP3 format. This can be useful if you have a library of music encoded in WMA format.
For more information, open iTunes and choose Help > iTunes Help.

Importing Music From Your Audio CDs Into iTunes
Follow these instructions to get music from your CDs into iTunes.

To import music from an audio CD into iTunes:
Insert a CD into your computer and open iTunes.

If you have an Internet connection, iTunes gets the names of the songs on the CD from
the Internet (if available) and lists them in the window.

If you don’t have an Internet connection, you can import your CDs and, later, when you're
connected to the Internet, choose Advanced > Get CD Track Names. iTunes will bring in
the track names for the imported CDs.

If the CD track names aren’t available online, you can enter the names of the songs
manually. For more information, see “Entering Song Names and Other Details” on
page 21.

With song information entered, you can browse for songs in iTunes or on iPod by title,
artist, album, and more.

Click to remove the checkmark next to any song you don’t want to import.

Click the Import button. The display area at the top of the iTunes window shows how
much time it will take to import each song.

Note: By default, iTunes plays songs as they are imported. If you're importing a lot of
songs, you might want to stop the songs from playing to improve performance.
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To eject the CD, click the Eject (=) button.
You cannot eject a CD until the import is done.

Repeat these steps for any other CDs with songs you want to import.

Entering Song Names and Other Details

To enter CD song names and other information manually:
Select the first song on the CD and choose File > Get Info.

Click Info.

Enter the song information.

Click Next to enter information for the next song.
Click OK when you finish.

Adding Lyrics

You can enter song lyrics in plain text format into iTunes so that you can view the song

lyrics on iPod classic while the song is playing.
To enter lyrics into iTunes:

Select a song and choose File > Get Info.
Click Lyrics.

Enter song lyrics in the text box.

Click Next to enter lyrics for the next song.
Click OK when you finish.

For more information, see “Viewing Lyrics on iPod classic” on page 30.

Adding Album Artwork

Music you purchase from the iTunes Store includes album artwork, which your

iPod classic can display. You can add album artwork for music you've imported from
CDs, if you have the album art on your computer.

To add album artwork to iTunes:

Select a song and choose File > Get Info.

Click Artwork.

Click Add, navigate to the artwork file, and click Choose.
Use the slider to adjust the size of the artwork.

Click Next to add artwork for the next song or album.
Click OK when you finish.

For more information, see “Viewing Album Artwork on iPod classic” on page 31.

Chapter 2 Music Features
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Organizing Your Music

Using iTunes, you can organize songs and other items into lists, called playlists, in any
way you want. For example, you can make playlists with songs to listen to while
exercising, or playlists with songs for a particular mood.

You can also make Smart Playlists that update automatically based on rules you define.
When you add songs to iTunes that match the rules, they automatically get added to
the Smart Playlist.

You can make as many playlists as you like using any of the songs in your iTunes library.
Adding a song to a playlist or later removing it doesn’t remove it from your library.

To make a playlist in iTunes:

Click the Add (+) button or choose File > New Playlist.

Type a name for the playlist.

Click Music in the Library list, and then drag a song or other item to the playlist.

To select multiple songs, hold down the Shift key or the Command (88) key on a Mac,
or the Shift key or the Control key on a Windows PC, as you click each song.

To make a Smart Playlist:

Choose File > New Smart Playlist and define the rules for your playlist.

Note: To make playlists on iPod classicwhen iPod classic isn't connected to your
computer, see “Making On-The-Go Playlists on iPod classic” on page 29.

Using Genius in iTunes

Genius automatically makes playlists of songs that go great together. It’s like having a
DJ who knows your music collection and your musical tastes, and who also helps you
rediscover buried treasures in your music library. To use Genius on iPod classic, you first
need to set up Genius in iTunes. Genius is a free service, but an iTunes Store account is
required.

To set up Genius the first time you use it:
Click the Genius button ( ) at the bottom of the iTunes window.

You are prompted to sign in to your iTunes Store account. If you don’t have an account,
follow the onscreen instructions to set one up.

Read the Terms and Conditions, and then click Agree if you accept them.
Follow the onscreen instructions to upload and update your library.
Depending on the size of your library, this step can take some time.
Connect and sync your iPod classic.

You can now use Genius on your iPod classic (see page 29).
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To create a Genius playlist in iTunes:
Select a song in your library, and click the Genius button ( ) at the bottom of the
iTunes window.

If you haven't turned on Genius yet, click Turn On Genius.

Genius creates a playlist inspired by your selected song. You can choose the maximum
number of songs in the playlist from the pop-up menu. Turning on Genius also enables
the Genius Sidebar, which shows items that may be of interest.

To save the playlist, click Save Playlist. Click Refresh to create a new playlist using the
same selected song.

You can sync Genius playlists you make in iTunes to iPod classic.

For more information about using Genius in iTunes, open iTunes and choose Help >
iTunes Help.

Adding Music and Podcasts to iPod classic
After your music is imported and organized in iTunes, you can easily add it to
iPod classic.

To set how music is added from your computer to iPod classic, you connect iPod classic
to your computer, and then use iTunes preferences to choose iPod classic settings.

You can set iTunes to add music to iPod classic in three ways:

Sync all songs and playlists: When you connect iPod classic, it's automatically updated
to match the songs and other items in your iTunes library. Any other songs on

iPod classic are deleted.

Sync selected playlists: When you connect iPod classic, it's automatically updated to
match the songs in playlists you select in iTunes.

» Manually add music to iPod classic: When you connect iPod classic, you can drag
songs and playlists individually to iPod classic, and delete songs and playlists
individually from iPod classic. Using this option, you can add songs from more than
one computer without erasing songs from iPod classic. When you manage music
yourself, you must always eject iPod classic from iTunes before you can disconnect it.
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Syncing Music Automatically

By default, iPod classic is set to sync all songs and playlists when you connect it to your
computer. If your iTunes library is larger than the capacity of your iPod classic, iTunes
creates a playlist that fits. This is the simplest way to add music to iPod classic. You just
connect iPod classic to your computer, let it add songs, audiobooks, videos, and other
items automatically, and then disconnect it and go. If you added any songs to iTunes
since the last time you connected iPod classic, they are synced with iPod classic. If you
deleted songs from iTunes, they are removed from iPod classic.

To sync music with iPod classic:
Simply connect iPod classic to your computer. If iPod classic is set to sync automatically,
the update begins.

Important: The first time you connect iPod classic to a computer, a message asks if you
want to sync songs automatically. If you accept, all songs, audiobooks, and videos are
erased from iPod classic and replaced with the songs and other items from that
computer. If you don't accept, you can still add songs to iPod classic manually without
erasing any of the songs already on iPod classic.

While music is being synced from your computer onto iPod classic, the iTunes status
window shows progress, and you see a sync icon next to the iPod classic icon in the
source list.

When the update is done, a message in iTunes says “iPod update is complete.”

Syncing Music From Selected Playlists onto iPod classic

Setting iTunes to sync selected playlists to iPod classic is useful if the music in your
iTunes library doesn't all fit on iPod classic. Only the music in the playlists you select is
synced to iPod classic.

To set iTunes to sync music from selected playlists onto iPod classic:

In iTunes, select iPod classic in the source list and click the Music tab.
Select “Sync music” and then choose “Selected playlists.”

Select the playlists you want.

To include music videos and display album artwork, select those options.
Click Apply.

Note: If “Sync only checked songs and videos”is selected in the Summary pane, iTunes
syncs only items that are checked.
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Managing iPod classic Manually

Setting iTunes to let you manage iPod classic manually gives you the most flexibility for
managing music and video on iPod classic. You can add and remove individual songs
(including music videos) and videos (movies and TV shows). Also, you can add music
and videos from multiple computers to iPod classic without erasing items already on
iPod classic.

Note: Setting iPod classic to manually manage music and video turns off the automatic
sync options in the Music, Movies, and TV Shows panes. You cannot manually manage
one and automatically sync another at the same time.

To set iTunes to let you manage music and video on iPod classic manually:
In iTunes, select iPod classic in the source list and click the Summary tab.

In the Options section, select “Manually manage music and video.”

Click Apply.

Note: When you manage songs and video yourself, you must always eject iPod classic
from iTunes before you disconnect it.

To add a song, video, or other item to iPod classic:

Click Music or another Library item in the iTunes source list.

Drag a song or other item to the iPod classic icon in the source list.
To remove a song, video, or other item from iPod classic:

In iTunes, select iPod classic in the source list.

Select a song or other item on iPod classic and press the Delete or Backspace key on
your keyboard.

If you manually remove a song or other item from iPod classic, it isn't deleted from your
iTunes library.

To make a new playlist on iPod classic:
In iTunes, select iPod classic in the source list, and then click the Add (+) button or
choose File > New Playlist.

Type a name for the playlist.
Click an item, such as Music, in the Library list, and then drag songs or other items to
the playlist.

To add songs to or remove songs from a playlist on iPod classic:
Drag a song to a playlist on iPod classic to add the song. Select a song in a playlist and
press the Delete key on your keyboard to delete the song.

If you set iTunes to manage music manually, you can reset it later to sync automatically.
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To reset iTunes to sync all music automatically on iPod classic:
In iTunes, select iPod classic in the source list and click the Music tab.

Select “Sync music” and then choose “All songs and playlists.”
Click Apply.
The update begins automatically.

Note: If “Only sync checked items”is selected in the Summary pane, iTunes syncs only
items that are checked in your Music and other libraries.

Adding Podcasts to iPod classic

The settings for adding podcasts to iPod classic are unrelated to the settings for adding
songs. Podcast update settings don't affect song update settings, and vice versa. You
can set iTunes to automatically sync all or selected podcasts, or you can add podcasts
to iPod classic manually.

To set iTunes to update the podcasts on iPod classic automatically:
In iTunes, select iPod classic in the source list and click the Podcasts tab.

In the Podcasts pane, select“Sync ... episodes” and choose the number of episodes
you want in the pop-up menu.

Click “All podcasts” or “Selected podcasts.” If you click “Selected podcasts,” also select
the podcasts in the list that you want to sync.

Click Apply.

When you set iTunes to sync iPod classic podcasts automatically, iPod classic is updated
each time you connect it to your computer.

Note: If“Only sync checked items”is selected in the Summary pane, iTunes syncs only
items that are checked in your Podcasts and other libraries.

To manually manage podcasts:

In iTunes, select iPod classic in the source list and click the Summary tab.

Select “Manually manage music and videos” and click Apply.

Select the Podcasts library in the source list and drag the podcasts you want to
iPod classic.

Playing Music
After you add music and other audio to iPod classic, you can listen to it. Use the Click
Wheel and Center button to browse for a song, audiobook, video, or podcast.

To browse for and play a song:
Choose Music, browse for a song, and press the Play/Pause button.
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Note: When you browse for music videos in the Music menu, you only hear the music.
When you browse for them in the Videos menu, you also see the video.

When a song is playing, the Now Playing screen appears. The following table describes
the elements on the Now Playing screen of iPod classic.

Now Playing =3
>4 % — Repeat icon
If | Had Eyes Shuffle icon
Album art Jack Johnson
Sleep Through the Static Song information,
:;:‘:* rating, and sequence
number
2:2(0  m———— -1:38
|
| Song time
Now Playing screen item Function
Shuffle (23) icon Appears if iPod classic is set to shuffle songs or albums.
Repeat () icon Appears if iPod classic is set to repeat all songs. The Repeat Once
(@) icon appears if iPod classic is set to repeat one song.
Album art Shows the album art, if it’s available.
Song information Displays the song title, artist, and album title.
Rating Displays stars if you rate the song.
Song number Shows the number of the song that’s playing within the current
sequence of songs.
Song time progress bar Shows the elapsed and remaining times for the song that’s playing.

When you see the Now Playing screen, you can use the Click Wheel to change the
volume. Press the Center button multiple times from the Now Playing screen to get to
other information and options, such as the scrubber bar, rating bullets, shuffle settings,
lyrics, podcast information, and more. Press and hold the Center button to show more
options, such as starting a Genius playlist, or browsing albums or artists. Press the
Menu button to return to the previous screen.

The scrubber bar displays a diamond to show where you are in the track, along with
elapsed and remaining times. You can use the Click Wheel to move the diamond along
the bar to get to another part of the track.

Browsing Songs by Artist or Album
When you're listening to a song, you can browse more songs by the same artist or all
the songs from the current album.

To browse songs by artist:
1 From the Now Playing screen, press and hold the Center button until a menu appears.
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Choose Browse Artist, and then press the Center button.

You see the other songs by that artist that are on your iPod classic. You can select
another song or return to the Now Playing screen.

To browse songs by album:

From the Now Playing screen, press and hold the Center button until a menu appears.
Choose Browse Album, and then press the Center button.

You see the other songs from the current alboum that are on your iPod classic. You can
select another song or return to the Now Playing screen.

Setting iPod classic to Shuffle Songs
You can set iPod classic to play songs, albums, or your entire library in random order.

To set iPod classic to shuffle and play all your songs:
Choose Shuffle Songs from the iPod classic main menu.

iPod classic begins playing songs from your entire music library in random order,
skipping audiobooks and podcasts.

To set iPod classic to always shuffle songs or albums:
Choose Settings from the iPod classic main menu.

Set Shuffle to either Songs or Albums.

When you set iPod classic to shuffle songs by choosing Settings > Shuffle, iPod classic
shuffles songs within the list (for example, album or playlist) you choose to play.

When you set iPod classic to shuffle albums, it plays all the songs on an album in order,
and then randomly selects another album in the list and plays through it in order.

To set shuffle options from the Now Playing screen:
Press the Center button until you see the shuffle icon. Choose Songs, Albums, or Off.

Setting iPod classic to Repeat Songs
You can set iPod classic to repeat a song over and over, or repeat songs within the list
you choose to play.

To set iPod classic to repeat songs:

Choose Settings from the iPod classic main menu.

» To repeat all songs in the list, set Repeat to All.

« To repeat one song over and over, set Repeat to One.

Customizing the Music Menu

You can add items to or remove them from the Music menu, just as you do with the
main menu. For example, you can add a Compilations item to the Music menu, so you
can easily choose compilations that are put together from various sources.
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To add or remove items from the Music menu:
Choose Settings > Music Menu.

Choose each item you want to appear in the main menu. A checkmark indicates which
items have been added. To revert to the original Music menu settings, choose Reset
Menu.

Using Genius on iPod classic

When iPod classic isn't connected to your computer, Genius can still automatically
create instant playlists of songs that go great together. To use Genius, you first need to
set up Genius in the iTunes Store, and then sync iPod classic to iTunes (see “Using
Genius in iTunes” on page 22). You can also create Genius playlists in iTunes and add
them to iPod classic.

In order for iPod classic to create a Genius playlist, Genius must recognize the selected
song, and there must be enough songs on iPod classic similar to the selected song.

To create a Genius playlist with iPod classic:
Select a song, and then press and hold the Center button until a menu appears.

You can select a song from a menu or playlist, or you can start from the Now Playing
screen.

Choose Start Genius, and then press the Center button. The new playlist appears.
To keep the playlist, choose Save Playlist.

The playlist is saved with the title and artist of the song you used to make the playlist.
After you save a Genius playlist, you can edit it in iTunes and sync again.

To change the playlist to a new one based on the original selected song, choose
Refresh.

If you refresh a saved playlist, the new playlist replaces the previously saved one. You

won't be able to recover the previous playlist.

To play a Genius playlist:
Choose Music > Playlists >, and then choose a playlist.

Making On-The-Go Playlists on iPod classic
You can make playlists on iPod classic, called On-The-Go Playlists, when iPod classic
isn't connected to your computer.

To make an On-The-Go playlist:

Select or play a song, and then press and hold the Center button until a menu appears.
Choose Add to On-The-Go and press the Center button.

To add more songs, repeat steps 1 and 2.

Choose Music > Playlists > On-The-Go to view and play your list of songs.
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You can also add a list of songs. For example, to add an album, highlight the album
title and press and hold the Center button until the album title flashes.

To play songs in the On-The-Go playlist:
Choose Music > Playlists > On-The-Go and choose a song.

To remove a song from the On-The-Go playlist:
Select a song in the playlist, and hold down the Center button until a menu appears.

Choose Remove from the On-The-Go, and then press the Center button.

To clear the entire On-The-Go playlist:
Choose Music > Playlists > On-The-Go > Clear Playlist and then click Clear.

To save the On-The-Go playlists on iPod classic:
Choose Music > Playlists > On-The-Go > Save Playlist.

The first playlist is saved as “New Playlist 1”in the Playlists menu. The On-The-Go
playlist is cleared. You can save as many playlists as you like. After you save a playlist,
you can no longer remove songs from it.

To copy the On-The-Go playlists to your computer:

If iPod classic is set to update songs automatically (see “Syncing Music Automatically”
on page 24), and you make an On-The-Go playlist, the playlist is automatically copied
to iTunes when you connect iPod classic. You see the new On-The-Go playlist in the list
of playlists in iTunes. You can rename, edit, or delete the new playlist, just as you would
any playlist in iTunes.

Rating Songs
You can assign a rating to a song (from 1 to 5 stars) to indicate how much you like it.
You can use song ratings to help you create Smart Playlists automatically in iTunes.

To rate a song:
Start playing the song.

From the Now Playing screen, press the Center button until the five Rating bullets
appear.

Use the Click Wheel to choose a rating (represented by stars).

Note: You cannot assign ratings to video podcasts.

Viewing Lyrics on iPod classic
If you enter lyrics for a song in iTunes (see “Adding Lyrics” on page 21) and then add
the song to iPod classic, you can view the lyrics on iPod classic.
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To view lyrics on iPod classic while a song is playing:
On the Now Playing screen, press the Center button until you see the lyrics. The screen
displays the lyrics, which you can use the Click Wheel to scroll through as the song

plays.

Viewing Album Artwork on iPod classic

By default, iTunes is set to let you view album artwork on iPod classic. If the artwork is
available, you'll see it on iPod classic in the album list and when you play music from
the album.

To set iTunes to display album artwork on iPod classic:

In iTunes, select iPod classic in the source list and click the Music tab.
Choose “Display album artwork on your iPod.”

To see album artwork on iPod classic:

Play a song that has album artwork.

For more information about album artwork, open iTunes and choose Help > iTunes
Help.

Setting the Maximum Volume Limit
You can choose to set a limit for the maximum volume on iPod classic and assign a
combination to prevent the setting from being changed.

To set the maximum volume limit for iPod classic:
Choose Settings > Volume Limit.

The volume control shows the current volume.

Use the Click Wheel to select the maximum volume limit.

You can press Play to hear the currently selected song play while you select the
maximum volume limit.

Press Play/Pause to set the maximum volume limit.
A triangle on the volume bar indicates the maximum volume limit.

Press the Menu button to accept the maximum volume limit without requiring a
combination to change it. Or, on the Enter Combination screen, set a combination to
require that the combination be entered to change the maximum volume limit.

To enter a combination:
« Use the Click Wheel to select a number for the first position. Press the Center button
to confirm your choice and move to the next position.

» Use the same method to set the remaining numbers of the combination. You can use
the Next/Fast-forward button to move to the next position and the Previous/Rewind
button to move to the previous position. Press the Center button in the final position
to confirm the entire combination.
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Note: The volume of songs and other audio may vary depending on how the audio
was recorded or encoded. See “Setting Songs to Play at the Same Volume Level” on
page 32 for information about how to set a relative volume level in iTunes and on
iPod classic. Volume level may also vary if you use different earphones or headphones.
With the exception of the iPod Radio Remote, accessories that connect through the
iPod Dock Connector don't support volume limits.

If you set a combination, you must enter it before you can change or remove the
maximum volume limit.

To change the maximum volume limit:
Choose Settings > Volume Limit.

If you set a combination, enter it by using the Click Wheel to select the numbers and
pressing the Center button to confirm them.

Use the Click Wheel to change the maximum volume limit.
Press the Play/Pause button to accept the change.

To remove the maximum volume limit:

If you're currently listening to iPod classic, press Pause.
Choose Settings > Volume Limit.

If you set a combination, enter it by using the Click Wheel to select the numbers and
pressing the Center button to confirm them.

Use the Click Wheel to move the volume limit to the maximum level on the volume bar.
This removes any restriction on volume.

Press the Play/Pause button to accept the change.

Note: If you forget the combination, you can restore iPod classic. See “Updating and
Restoring iPod Software” on page 63 for more information.

Setting Songs to Play at the Same Volume Level
iTunes can automatically adjust the volume of songs, so they play at the same relative
volume level. You can set iPod classic to use the iTunes volume settings.

To set iTunes to play songs at the same sound level:
In iTunes, choose iTunes > Preferences if you're using a Mac, or choose
Edit > Preferences if you're using a Windows PC.

Click Playback and select Sound Check, and then click OK.

To set iPod classic to use the iTunes volume settings:
Choose Settings and set Sound Check to On.

If you haven't activated Sound Check in iTunes, setting it on iPod classic has no effect.

Chapter 2 Music Features



Using the Equalizer

You can use equalizer presets to change the sound on iPod classic to suit a particular
music genre or style. For example, to make rock music sound better, set the equalizer
to Rock.

To use the equalizer to change the sound on iPod classic:
Choose Settings > EQ and choose an equalizer preset.

If you assigned an equalizer preset to a song in iTunes and the iPod classic equalizer is
set to Off, the song plays using the iTunes setting. See iTunes Help for more
information.

Watching and Listening to Podcasts

Podcasts are downloadable audio or video shows you get at the iTunes Store. You can
listen to audio podcasts and watch video podcasts. Podcasts are organized by shows,
episodes within shows, and chapters within episodes. If you stop watching or listening
to a podcast and go back to it later, the podcast begins playing from where you left off.

To watch or listen to a podcast:
From the main menu, choose Podcasts, and then choose a show.

Shows appear in reverse chronological order so that you can watch or listen to the
most recent one first. You see a blue dot next to shows and episodes you haven't
watched or listened to yet.

Choose an episode to play it.

The Now Playing screen displays the show and episode information, along with
elapsed and remaining time. Press the Center button to see more information about
the podcast. If the podcast includes artwork, you also see a picture. Podcast artwork
can change during an episode, so you might see several pictures during the podcast.

If the podcast you're watching or listening to has chapters, you can press the
Next/Fast-forward or Previous/Rewind button to skip to the next chapter or the
beginning of the current chapter in the podcast.

For more information about podcasts, open iTunes and choose Help > iTunes Help.
Then search for “podcasts.”

Listening to Audiobooks
You can purchase and download audiobooks from the iTunes Store or from
audible.com and listen to them on iPod classic.
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You can use iTunes to add audiobooks to iPod classic the same way you add songs. If
you stop listening to an audiobook on iPod classic and go back to it later, the
audiobook begins playing from where you left off. iPod classic skips audiobooks when
set to shuffle.

If the audiobook you're listening to has chapters, you can press the Next/Fast-forward
or Previous/Rewind button to skip to the next chapter or the beginning of the current
chapter in the audiobook. You can view chapter markers on the Now Playing screen.

You can play audiobooks at speeds faster or slower than normal.
To set audiobook play speed:
Choose Settings > Audiobooks and choose a speed.

Setting the play speed only affects audiobooks purchased from the iTunes Store or
audible.com.

Listening to FM Radio

You can listen to radio using the optional iPod Radio Remote accessory for iPod classic.
iPod Radio Remote attaches to iPod classic using the Dock connector cable. When
you're using iPod Radio Remote, you see a Radio menu item on the iPod classic main
menu. For more information, see the iPod Radio Remote documentation.
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Video Features

You can purchase movies, TV shows, and music videos, rent
movies, and download video podcasts at the iTunes Store,
and then add them to your iPod classic. You can watch videos
on iPod classic or on a TV connected to iPod classic. Read this
chapter to learn about downloading and viewing videos.

Purchasing or Renting Videos and Downloading
Video Podcasts

To purchase videos—movies, TV shows, and music videos—or rent movies online from
the iTunes Store (part of iTunes and available in some countries only), you set up an
Apple account in iTunes, find the videos you want, and then buy or rent them. If you
already have an Apple account, or if you have an America Online (AOL) account
(available in some countries only), you can use that account to sign in to the iTunes
Store and buy videos or rent movies.

To sign in to the iTunes Store:
Open iTunes and then:

« Ifyou already have an iTunes account, choose Store > Sign In.

« Ifyou don't already have an iTunes account, choose Store > Create Account and follow
the onscreen instructions to set up an Apple account or enter your existing Apple
account or AOL account information.
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To browse videos in the iTunes Store:
In iTunes, select iTunes Store in the source list.

Click an item (Movies, TV Shows, or Music Videos) in the iTunes Store list on the left.
You can also find some music videos as part of an album or other offer.

Videos in iTunes and in the iTunes Store have a display (1) icon next to them.

To buy or rent a video:
Select iTunes Store in the source list, and then find the item you want to buy or rent.

Click Buy Video, Buy Episode, Buy Season, Buy Movie, or Rent Movie.

Purchased videos appear when you select Movies, TV shows, and so on (under Library)
or Purchased (under Store) in the source list. Rented videos appear when you select
Rented Movies (under Library).

To download a video podcast:

Video podcasts appear alongside other podcasts in the iTunes Store. You can subscribe
to them and download them just as you would other podcasts. You don't need an
iTunes Store account to download podcasts. See “Purchasing Songs and Downloading
Podcasts Using the iTunes Store” on page 18 for instructions.

Converting Your Own Videos to Work with iPod classic

You can view other video files on iPod classic, such as videos you create in iMovie on a
Mac or videos you download from the Internet. Import the video into iTunes, convert it
for use with iPod classic, if necessary, and then add it to iPod classic.

iTunes supports all the video formats that QuickTime supports. For more information,
choose Help > QuickTime Player Help from the QuickTime Player menu bar.

To import a video into iTunes:
Drag the video file to your iTunes library.

Some videos may be ready for use with iPod classic after you import them to iTunes. If
you try to add a video to iPod classic (see “Syncing Videos Automatically” on page 37
for instructions), and a message says the video can't play on iPod classic, then you must
convert the video for use with iPod classic.

To convert a video for use with iPod classic:

Select the video in your iTunes library.

Choose Advanced > “Convert Selection to iPod.”

Depending on the length and content of a video, converting it for use with iPod classic

can take several minutes to several hours.

Note: When you convert a video for use with iPod classic, the original video remains in
your iTunes library.
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For more information about converting video for iPod classic, go to
www.info.apple.com/kbnum/n302758.

Adding Videos to iPod classic

You add movies and TV shows to iPod classic much the same way you add songs. You
can set iTunes to sync all movies and TV shows to iPod classic automatically when you
connect iPod classic, or you can set iTunes to sync only selected playlists. Alternatively,
you can manage movies and TV shows manually. Using this option, you can add videos
from more than one computer without erasing videos already on iPod classic.

Note: Music videos are managed with songs, under the Music tab in iTunes.
See “Adding Music and Podcasts to iPod classic” on page 23.

Important: You can view a rented movie on only one device at a time. So, for example,
if you rent a movie from the iTunes Store and add it to iPod classic, you can only view it
on iPod classic. If you transfer the movie back to iTunes, you can only watch it there
and not on iPod classic. Be aware of the rental expiration date.

Syncing Videos Automatically

By default, iPod classic is set to sync all videos when you connect it to your computer.
This is the simplest way to add videos to iPod classic. You just connect iPod classic to
your computer, let it add videos and other items automatically, and then disconnect it
and go. If you added any videos to iTunes since the last time you connected

iPod classic, they are added to iPod classic. If you deleted videos from iTunes, they are
removed from iPod classic.

You can set iPod classic to sync videos automatically when you connect it to your
computer.

To sync videos to iPod classic:
Simply connect iPod classic to your computer. If iPod classic is set to sync automatically,
the syncing begins.
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Important: The first time you connect iPod classic to a different computer and have the
automatic sync option set, a message asks if you want to sync songs and videos
automatically. If you accept, all songs, videos, and other items are deleted from

iPod classic and replaced with the songs, videos, and other items in the iTunes library
on that computer. If you don't accept, you can still add videos to iPod classic manually
without deleting any of the videos already on iPod classic.

iTunes includes a feature to sync purchased items from iPod classic to another
computer. For more information, see iTunes Help.

While videos are being synced from your computer to iPod classic, the iTunes status
window shows progress and the iPod classic icon in the source list flashes red.

When the update is done, a message in iTunes says “iPod update is complete.”

Syncing Selected Videos to iPod classic

Setting iTunes to sync selected videos to iPod classic is useful if you have more videos
in your iTunes library than will fit on iPod classic. Only the videos you specify are
synced with iPod classic. You can sync selected videos or selected playlists that contain
videos.

To set iTunes to sync unwatched or selected movies to iPod classic:
In iTunes, select iPod classic in the source list and click the Movies tab.
Select “Sync movies.”

Select the movies or playlists you want.

Unwatched movies: Select”... unwatched movies” and choose the number you want
from the pop-up menu.

Selected movies or playlists: Click “Selected ...," choose “movies” or “playlists” from the
pop-up menu, and then select the movies or playlists you want.

Click Apply.

Note: If “Only sync checked items”is selected in the Summary pane, iTunes syncs only
items that are checked in your Movies and other libraries.

To set iTunes to sync most recent episodes or selected TV shows to iPod classic:

In iTunes, select iPod classic in the source list and click the TV Shows tab.

Select“Sync ... episodes” and choose the number of episodes you want from the pop-
up menu.

Click“Selected ...” and choose “TV shows” or “playlists” from the pop-up menu.
Select the movies or playlists you want to sync.
Click Apply.
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Note: If“Only sync checked items”is selected in the Summary pane, iTunes syncs only
items that are checked in your TV Shows and other libraries.

Managing Videos Manually

Setting iTunes to let you manage iPod classic manually gives you the most flexibility for
managing videos on iPod classic. You can add and remove movies, TV shows, and other
items individually. You can also add videos from multiple computers to iPod classic
without removing videos already on iPod classic. See “Managing iPod classic Manually”
on page 25.

Adding Video Podcasts to iPod classic

You add video podcasts to iPod classic the same way you add other podcasts (see
page 26). If a podcast has a video component, the video plays when you choose it from
Podcasts.

If you set iTunes to manage movies and TV shows manually, you can reset iTunes later
to sync them automatically. If you set iTunes to sync automatically after you've been
manually managing iPod classic, you lose any items on iPod classic that aren’t part of
your iTunes library.

To reset iTunes to sync all movies automatically on iPod classic:

In iTunes, select iPod classic in the source list and click the Movies tab.

Select “Sync movies” and then select “All movies.”

Click Apply.

Note: If “Only sync checked items”is selected in the Summary pane, iTunes syncs only

items that are checked in your Movies and other libraries.

To reset iTunes to sync all TV shows automatically on iPod classic:
In iTunes, select iPod classic in the source list and click the TV Shows tab.

Select“Sync ... episodes” and choose “all” from the pop-up menu.
Select “All TV shows.”
Click Apply.

Note: If“Only sync checked items”is selected in the Summary pane, iTunes syncs only
items that are checked in your TV Shows and other libraries.

Viewing and Listening to Videos

You can view and listen to videos on iPod classic. If you have an AV cable from Apple
(available separately at www.apple.com/ipodstore), you can watch videos from

iPod classic on TV.
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Viewing and Listening to Videos on iPod classic
Videos you add to iPod classic appear in the Videos menus. Music videos also appear in
Music menus.

To view a video on iPod classic:
Choose Videos and browse for a video.

When you play the video, you see and hear it.

To listen to a music video’s sound or a video podcast’s sound without playing the
video:
Choose Music and browse for a music video or a video podcast.

When you play the video, you hear it but don't see the video.

Watching Videos on a TV Connected to iPod classic

If you have an AV cable from Apple, you can watch videos on a TV connected to your
iPod classic. First you set iPod classic to display videos on a TV, then connect

iPod classic to your TV, and then play a video.

Note: Use the Apple Component AV Cable, the Apple Composite AV Cable, or the
Apple AV Connection Kit. Other similar RCA-type cables might not work. You can
purchase the cables at www.apple.com/ipodstore.

To set iPod classic to display videos on a TV:
Choose Videos > Settings, and then set TV Out to Ask or On.

If you set TV Out to Ask, iPod classic gives you the option of displaying videos on TV or
on iPod classic every time you play a video.

You can also set video to display full screen or widescreen, and set video to display on
PAL or NTSC devices.

To set TV settings:
Choose Videos > Settings, and then follow the instructions below.

To set Do this

Video to display on PAL or Set TV Signal to NTSC or PAL.

NTSCTVs NTSC and PAL refer to TV broadcast standards. Your TV might use
either of these, depending on the region where it was purchased.
If you aren’t sure which your TV uses, check the documentation
that came with your TV.

The format of your external TV~ Set TV Screen to Widescreen for 16:9 format or Standard for 4:3
format.

Video to fit to your screen Set “Fit to Screen”to On.
If you set “Fit to Screen” to Off, widescreen videos display in
letterbox format on iPod classic or a standard (4:3) TV screen.

Alternate audio to play Set Alternate Audio to On.
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To set Do this

Captions to display Set Captions to On.

Subtitles to display Set Subtitles to On.

To use the Apple Component AV Cable to connect iPod classic to your TV:
Plug the red, green, and blue video connectors into the component video input
(Y, Pb, and Pr) ports on your TV.

You can also use the Apple Composite AV cable. If you do, plug in the yellow video
connector into the video input port on your TV. Your TV must have RCA video and
audio ports.

Plug the white and red audio connectors into the left and right analog audio input
ports, respectively, on your TV.

Plug the iPod Dock Connector into your iPod classic or Universal Dock.

Plug the USB connector into your USB Power Adapter or your computer to keep your
iPod classic charged.

Turn on iPod classic and your TV or receiver to start playing.

Make sure you set TV Out on your iPod classic to On.

USB Power iPod
Adapter

Left audio (white) Video in (Y, Pb, Pr)

USB
connector

Note: The ports on your TV or receiver may differ from the ports in the illustration.
To view a video on your TV:
Connect iPod classic to your TV (see above).

Turn on your TV and set it to display from the input ports connected to iPod classic. See
the documentation that came with your TV for more information.

On iPod classic, choose Videos and browse for a video.
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Photo Features

You can import digital photos to your computer and add
them to iPod classic. You can view your photos on iPod classic
or as a slideshow on your TV. Read this chapter to learn about
importing and viewing photos.

Importing Photos

You can import digital photos from a digital camera to your computer, and then add
them to iPod classic for viewing. You can connect iPod classic to a TV and view photos
as a slideshow with music.

Importing Photos from a Camera to Your Computer
You can import photos from a digital camera or a photo card reader.

To import photos to a Mac using iPhoto:
Connect the camera or photo card reader to your computer. Open iPhoto (located in
the Applications folder) if it doesn’t open automatically.

Click Import.
Images from the camera are imported into iPhoto.

You can import other digital images into iPhoto, such as images you download from
the web. For more information about importing and working with photos and other
images, open iPhoto and choose Help > iPhoto Help.



iPhoto is available for purchase as part of the iLife suite of applications at
www.apple.com/ilife. iPhoto might already be installed on your Mac, in the
Applications folder.

If you don't have iPhoto, you can import photos using Image Capture.

To import photos to a Mac using Image Capture:
Connect the camera or photo card reader to your computer.

Open Image Capture (located in the Applications folder) if it doesn’t open
automatically.

To choose specific items to import, click Download Some. Or to download all items,
click Download All.

To import photos to a Windows PC:
Follow the instructions that came with your digital camera or photo application.

Adding Photos From Your Computer to iPod classic

You can add photos to iPod classic from a folder on your hard disk. If you have a Mac
and iPhoto 4.0.3 or later, you can sync iPhoto albums automatically. If you have a
Windows PC and Adobe Photoshop Album 2.0 or later, or Adobe Photoshop Elements
3.0 or later, you can sync photo collections automatically.

Adding photos to iPod classic the first time might take some time, depending on how
many photos are in your photo library.

To sync photos from a Mac or Windows PC to iPod classic using a photo application:
In iTunes, select iPod classic in the source list and click the Photos tab.
Select “Sync photos from:...”

« On a Mac, choose iPhoto from the pop-up menu.

e On a Windows PC, choose Photoshop Album or Photoshop Elements from the
pop-up menu.

Note: Some versions of Photoshop Album and Photoshop Elements don’t support
collections. You can still use them to add all your photos.
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If you want to add all your photos, select “All photos and albums.” If you want to keep
your photos organized by event, select”... events”and choose an option from the pop-
up menu. If you want to add photos from only certain albums, select “Selected albums”
and select the albums you want.

Click Apply.

Each time you connect iPod classic to your computer, photos are synced automatically.
To add photos from a folder on your hard disk to iPod classic:

Drag the images you want into a folder on your computer.

If you want images to appear in separate photo albums on iPod classic, create folders
inside the main image folder, and drag images into the new folders.

In iTunes, select iPod classic in the source list and click the Photos tab.

Select “Sync photos from:..."”

Choose “Choose Folder” from the pop-up menu and select your image folder.

Click Apply.

When you add photos to iPod classic, iTunes optimizes the photos for viewing.
Full-resolution image files aren’t transferred by default. Adding full-resolution image

files is useful, for example if you want to move them from one computer to another,
but isn't necessary for viewing the images at full quality on iPod classic.

To add full-resolution image files to iPod classic:

In iTunes, select iPod classic in the source list and click the Photos tab.

Select “Include full-resolution photos.”

Click Apply.

iTunes copies the full-resolution versions of the photos to the Photos folder on
iPod classic.

To delete photos from iPod classic:

In iTunes, select iPod classic in the source list and click the Photos tab.

Select “Sync photos from:...”

* On a Mac, choose iPhoto from the pop-up menu.

e On a Windows PC, choose Photoshop Album or Photoshop Elements from the pop-up
menu.

3 Choose “Selected albums”and deselect the albums you no longer want on iPod classic.

Click Apply.
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Adding Photos from iPod classic to a Computer

If you add full-resolution photos from your computer to iPod classic using the previous
steps, they're stored in a Photos folder on iPod classic. You can connect iPod classic to a
computer and put these photos onto the computer. iPod classic must be enabled for
disk use (see “Using iPod classic as an External Disk” on page 48).

()

To add photos from iPod classic to a computer:
1 Connect iPod classic to the computer.

2 Drag image files from the Photos folder or DCIM folder on iPod classic to the desktop or
to a photo editing application on the computer.

Note: You can also use a photo editing application, such as iPhoto, to add photos
stored in the Photos folder. See the documentation that came with the application for
more information.

To delete photos from the Photos folder on iPod classic:
1 Connect iPod classic to the computer.

2 Navigate to the Photos folder on iPod classic and delete the photos you no longer
want.

Viewing Photos

You can view photos on iPod classic manually or as a slideshow. If you have an optional
AV cable from Apple (for example, Apple Component AV Cable), you can connect

iPod classic to a TV and view photos as a slideshow with music.

Viewing Photos on iPod classic

To view photos on iPod classic:

1 On iPod classic, choose Photos > All Photos. Or choose Photos and a photo album to
see only the photos in the album. Thumbnail views of the photos might take a
moment to appear.

2 Select the photo you want and press the Center button to view a full-screen version.
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From any photo-viewing screen, use the Click Wheel to scroll through photos. Press the
Next/Fast-forward or Previous/Rewind button to skip to the next or previous screen of
photos. Press and hold the Next/Fast-forward or Previous/Rewind button to skip to the
last or first photo in the library or album.

Viewing Slideshows
You can view a slideshow, with music and transitions if you choose, on iPod classic. If
you have an optional AV cable from Apple, you can view the slideshow on a TV.

To set slideshow settings:
Choose Photos > Settings, and then follow these instructions:

How long each slide is shown  Choose Time Per Slide and pick a time.

The music that plays during Choose Music and choose a playlist. If you're using iPhoto, you can

slideshows choose From iPhoto to copy the iPhoto music setting. Only the
songs that you've added to iPod classic play.

Slides to repeat Set Repeat to On.

Slides to display in random Set Shuffle Photos to On.

order

Slides to display with Choose Transitions and choose a transition type.

transitions

Slideshows to display on Set TV Out to Ask or Off.

iPod classic

Slideshows to display on TV Set TV Out to Ask or On.
If you set TV Out to Ask, iPod classic gives you the option of
showing slideshows on TV or on iPod classic every time you start a

slideshow.
Slides to show on PAL Set TV Signal to PAL or NTSC.
or NTSCTVs PAL and NTSC refer to TV broadcast standards. Your TV might use

either of these, depending on the region where it was purchased.
If you aren’t sure which your TV uses, check the documentation
that came with your TV.
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To view a slideshow on iPod classic:

Select any photo, album, or roll, and press the Play/Pause button. Or select any
full-screen photo and press the Center button. To pause, press the Play/Pause button.
To skip to the next or previous photo, press the Next/Fast-forward or Previous/Rewind
button.

To connect iPod classic to a TV:
Connect the optional Apple Component or Composite AV cable to iPod classic.

Note: Use the Apple Component AV Cable, Apple Composite AV Cable, or Apple AV
Connection Kit. Other similar RCA-type cables won't work. You can purchase the cables
at www.apple.com/ipodstore.

Connect the video and audio connectors to the ports on your TV (for an illustration,
see page 41).

Your TV must have RCA video and audio ports.

To view a slideshowon aTV:
Connect iPod classic to a TV (see above).

Turn on your TV and set it to display from the input ports connected to iPod classic. See
the documentation that came with your TV for more information.

On iPod classic, select any photo or album and press the Play/Pause button. Or select
any full-screen photo and press the Center button. To pause, press the Play/Pause
button. To skip to the next or previous photo, press the Next/Fast-forward or Previous/
Rewind button.

If you selected a playlist in Photos > Settings > Music, the playlist plays automatically
when you start the slideshow. The photos display on your TV and advance
automatically according to settings in the Slideshow > Settings menu.
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Extra Features and Accessories

iPod classic can do a lot more than play songs. And you can
do a lot more with it than listen to music.

Read this chapter to find out more about the extra features of iPod classic, including
how to use it as an external disk, alarm, or sleep timer; show the time of day in other
parts of the world; display notes; and sync contacts, calendars, and to-do lists. Learn
about how to use iPod classic as a stopwatch and to lock the screen, and about the
accessories available for iPod classic.

Using iPod classic as an External Disk
You can use iPod classic as an external disk to store data files.

Note: To add music and other audio or video files to iPod classic, you must use iTunes.
For example, you won't see songs you add using iTunes in the Mac Finder or in
Windows Explorer. Likewise, if you copy music files to iPod classic in the Mac Finder or
Windows Explorer, you won't be able to play them on iPod classic.

To enable iPod classic as an external disk:

In iTunes, select iPod classic in the source list and click the Summary tab.
In the Options section, select “Enable disk use.”

Click Apply.

When you use iPod classic as an external disk, the iPod classic disk icon appears on the
desktop on Mac, or as the next available drive letter in Windows Explorer on a Windows
PC.

Note: Clicking Summary and selecting “Manually manage music and videos” in the
Options section also enables iPod classic to be used as an external disk. Drag files to
and from iPod classic to copy them.

If you use iPod classic primarily as a disk, you might want to keep iTunes from opening
automatically when you connect iPod classic to your computer.



To prevent iTunes from opening automatically when you connect iPod classic to
your computer:
In iTunes, select iPod classic in the source list and click the Summary tab.

In the Options section, deselect “Open iTunes when this iPod is connected.”

Click Apply.

Using Extra Settings

You can set the date and time, clocks in different time zones, and alarm and sleep
features on iPod classic. You can use iPod classic as a stopwatch or to play games, and
you can lock the iPod classic screen.

Setting and Viewing the Date and Time
The date and time are set automatically from your computer’s clock when you connect
iPod classic, but you can change the settings.

To set date and time options:
Choose Settings > Date & Time.

Choose one or more of the following options:

To Do this

Set the date Choose Date. Use the Click Wheel to change the selected value.
Press the Center button to move to the next value.

Set the time Choose Time. Use the Click Wheel to change the selected value.
Press the Center button to move to the next value.

Specify the time zone Choose Time Zone and use the Click Wheel to select a city in
another time zone.

Specify the status of Daylight ~ Choose DST and press the Center button to turn DST on or off.
Savings Time (DST)

Display the time in 24-hour Choose 24 Hour Clock and press the Center button to turn the
format 24-hour format on or off.

Display the time in the title bar Choose Time in Title and press the Center button to turn the option
on or off.

Adding Clocks for Other Time Zones

To add clocks for other time zones:
Choose Extras > Clocks.

On the Clocks screen, click the Center button and choose Add.
Choose a region and then choose a city.

The clocks you add appear in a list. The last clock you added appears last.
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To delete a clock:
Choose Extras > Clocks.

Choose the clock.

Choose Delete.

Setting the Alarm
You can set an alarm for any clock on iPod classic.

To use iPod classic as an alarm clock:
Choose Extras > Alarms.

Choose Create Alarm and set one or more of the following options:

To Do this
Turn the alarm on Choose Alarm and choose On.
Set the time Choose Time. Use the Click Wheel to change the selected value.

Press the Center button to move to the next value.

Set the date Choose Date. Use the Click Wheel to change the selected value.
Press the Center button to move to the next value.

Choose a sound Choose Tones or a playlist. If you choose Tones, select Beep to hear
the alarm through the internal speaker. If you choose a playlist,
you'll need to connect iPod classic to speakers or headphones to
hear the alarm.

Set a repeat option Choose Repeat and choose an option (for example, “weekdays”).

Name the alarm Choose Label and choose an option (for example, “Wake up”).

To delete an alarm:
Choose Extras > Alarms.

Choose the alarm and then choose Delete.

Setting the Sleep Timer
You can set iPod classic to turn off automatically after playing or other content for a
specific period of time.

To set the sleep timer:
Choose Extras > Alarms.

Choose Sleep Timer and choose how long you want iPod classic to play.

Using the Stopwatch
You can use the stopwatch as you exercise to track your overall time and, if you're
running on a track, your lap times. You can play music while you use the stopwatch.
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To use the stopwatch:
Choose Extras > Stopwatch.

Press the Play/Pause button to start the timer.

Press the Center button to record lap times. Up to three lap times show beneath the
overall time.

Press the Play/Pause button to stop the overall timer, or choose Resume to start the
timer again.

Choose New Timer to start a new stopwatch session.

Note: After you start the stopwatch, the stopwatch continues to run as long as you
display the Timer screen. If you start the stopwatch and then go to another menu, and
iPod classic isn’t playing music or a video, the stopwatch timer stops and iPod classic
turns off automatically after a few minutes.

To review or delete a logged stopwatch session:
Choose Extras > Stopwatch.

The current log and a list of saved sessions appear.
Choose a log to view session information.

iPod classic stores stopwatch sessions with dates, times, and lap statistics. You see the
date and time the session started; the total time of the session; the shortest, longest,
and average lap times; and the last several lap times.

Press the Center button and choose Delete Log to delete the chosen log, or Clear Logs
to delete all current logs.

Playing Games
iPod classic comes with three games: iQuiz, Klondike, and Vortex.

To play a game:
Choose Extras > Games and choose a game.

You can purchase additional games from the iTunes Store (in some countries) to play
on iPod classic. After purchasing games in iTunes, you can add them to iPod classic by
syncing them automatically or by managing them manually.

To buy a game:
In iTunes, select iTunes Store in the source list.
Choose iPod Games from the iTunes Store list.

Select the game you want and click Buy Game.
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To sync games automatically to iPod classic:
In iTunes, select iPod classic in the source list and click the Games tab.

Select “Sync games.”

Click “All games” or “Selected games.” If you click “Selected games,” also select the
games you want to sync.

Click Apply.

Locking the iPod classic Screen

You can set a combination to prevent iPod classic from being used by someone
without your permission. When you lock an iPod classic that isn't connected to a
computer, you must enter a combination to unlock and use it.

Note: This is different from the Hold button in that the Hold button prevents
iPod classic buttons from being pressed accidentally. The combination prevents
another person from using iPod classic.

To set a combination for iPod classic:
Choose Extras > Screen Lock.

On the New Combination screen, enter a combination:
 Use the Click Wheel to select a number for the first position. Press the Center button
to confirm your choice and move to the next position.

» Use the same method to set the remaining numbers of the combination. You can use
the Next/Fast-forward button to move to the next position and the Previous/Rewind
button to move to the previous position. Press the Center button in the final
position.

On the Confirm Combination screen, enter the combination to confirm it, or press
Menu to exit without locking the screen.

When you finish, you return to the Screen Lock screen, where you can lock the screen
or reset the combination. Press the Menu button to exit without locking the screen.
To lock the iPod classic screen:

Choose Extras > Screen Lock > Lock.

If you just finished setting your combination, Lock will already be selected on the
screen. Just press the Center button to lock iPod.

When the screen is locked, you see a picture of a lock.

Note: You might want to add the Screen Lock menu item to the main menu so that
you can quickly lock the iPod classic screen. See “Adding or Removing Items from the
Main Menu” on page 10.
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When you see the lock on the screen, you can unlock the iPod classic screen in two

ways:

* Press the Center button to enter the combination on iPod classic. Use the Click Wheel
to select the numbers and press the Center button to confirm them. If you enter the
wrong combination, the lock remains. Try again.

» Connect iPod classic to the primary computer you use it with, and iPod classic
automatically unlocks.

Note: If you try these methods and you still can’t unlock iPod classic, you can restore
iPod classic. See “Updating and Restoring iPod Software” on page 63.

To change a combination you've already set:
Choose Extras > Screen Lock > Reset.

On the Enter Combination screen, enter the current combination.
On the New Combination screen, enter and confirm a new combination.

Note: If you can’t remember the current combination, the only way to clear it and enter
a new one is to restore the iPod classic software. See “Updating and Restoring iPod
Software” on page 63.

Syncing Contacts, Calendars, and To-Do Lists
iPod classic can store contacts, calendar events, and to-do lists for viewing on the go.

If you're using Mac OS X v10.4 or later, you can use iTunes to sync the contact and
calendar information on iPod classic with Address Book and iCal. If you're using any
version of Mac OS X earlier than 10.4, you can use iSync to sync your information.
Syncing information using iSync requires iSync 1.1 or later, and iCal 1.0.1 or later.

If you're using Windows XP, and you use Windows Address Book or Microsoft Outlook
2003 or later to store your contact information, you can use iTunes to sync the address
book information on iPod classic. If you use Microsoft Outlook 2003 or later to keep a
calendar, you can also sync calendar information.

To sync contacts or calendar information using Mac OS X v10.4 or later:
Connect iPod classic to your computer.

In iTunes, select iPod classic in the source list and click the Contacts tab.
Do one of the following:

 To sync contacts, in the Contacts section, select “Sync Address Book contacts,” and
select an option:
« To sync all contacts automatically, select “All contacts.”

« To sync selected groups of contacts automatically, select “Selected groups” and
select the groups you want to sync.
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« To copy contacts’ photos to iPod classic, when available, select “Include contacts’
photos.”

When you click Apply, iTunes updates iPod classic with the Address Book contact
information you specified.

» To sync calendars, in the Calendars section, select “Sync iCal calendars,” and choose
an option:
* To sync all calendars automatically, choose “All calendars.”

* To sync selected calendars automatically, choose “Selected calendars” and select
the calendars you want to sync.

When you click Apply, iTunes updates iPod classic with the calendar information you
specified.

To sync contacts and calendars with a Mac and iSync using a version of Mac OS X
earlier than v10.4:
Connect iPod classic to your computer.

Open iSync and choose Devices > Add Device. You need to do this step only the first
time you use iSync with iPod classic.

Select iPod classic and click Sync Now. iSync puts information from iCal and Mac
Address Book onto iPod classic.

The next time you want to sync iPod classic, you can simply open iSync and click Sync
Now. You can also choose to have iPod classic sync automatically when you connect it.

Note: iSync syncs information from your computer with iPod classic. You can’t use iSync
to sync information from iPod classic to your computer.

To sync contacts or calendars using Windows Address Book or Microsoft Outlook for
Windows:
Connect iPod classic to your computer.

In iTunes, select iPod classic in the source list and click the Contacts tab.
Do one of the following:

 To sync contacts, in the Contacts section, select “Sync contacts from” and choose
Windows Address Book or Microsoft Outlook from the pop-up menu. Then select
which contact information you want to sync.

« To sync calendars from Microsoft Outlook, in the Calendars section, select “Sync
calendars from Microsoft Outlook.”

Click Apply.

You can also add contact and calendar information to iPod classic manually. iPod classic
must be enabled as an external disk (see “Using iPod classic as an External Disk” on
page 48).
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To add contact information manually:

Connect iPod classic and open your favorite email or contacts application. You can add
contacts using Palm Desktop, Microsoft Outlook, Microsoft Entourage, and Eudora,
among others.

Drag contacts from the application’s address book to the Contacts folder on
iPod classic.

In some cases, you might need to export contacts and then drag the exported file or
files to the Contacts folder. See the documentation for your email or contacts
application.

To add appointments and other calendar events manually:
Export calendar events from any calendar application that uses the standard iCal
format (filenames end in .ics) or vCal format (filenames end in .vcs).

Drag the files to the Calendars folder on iPod classic.
Note: To add to-do lists to iPod classic manually, save them in a calendar file with a .ics

or .vcs extension.

To view contacts on iPod classic:
Choose Extras > Contacts.

To sort contacts by first or last name:
Choose Settings > Sort By, and press the Center button to choose First or Last.

To view calendar events:
Choose Extras > Calendars.

To view to-do lists:
Choose Extras > Calendars > To Do’s.

Storing and Reading Notes

You can store and read text notes on iPod classic if it's enabled as an external disk (see
page 48).

In any word-processing application, save a document as a text (.txt) file.

Place the file in the Notes folder on iPod classic.

To view notes:
Choose Extras > Notes.
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Recording Voice Memos

You can record voice memos using the optional Apple Earphones with Remote and Mic
or an optional iPod classic-compatible microphone (available for purchase at
www.apple.com/ipodstore). You can store voice memos on iPod classic and sync them
with your computer. You can set voice memo quality to Low or High.

Note: Voice memos can't be longer than two hours. If you record for more than two
hours, iPod classic automatically starts a new voice memo to continue your recording.

To record a voice memo:
Connect the Apple Earphones with Remote and Mic to iPod classic, or connect a
microphone to the Dock connector port on iPod classic.

The Voice Memos item appears in the main menu.
To begin recording, choose Voice Memos > Start Recording.

Speak while wearing the Apple Earphones with Remote and Mic, or hold the
microphone a few inches from your mouth and speak. To pause recording, press the
Play/Pause button.

Choose Resume to continue recording.
When you finish, choose Stop and Save. Your saved recording is listed by date and time.

To play a recording:
Choose Extras > Voice Memos and select the recording.

Note: You won't see a Voice Memos menu item if you've never connected a
microphone or the Apple Earphones with Remote and Mic to iPod classic.

To sync voice memos with your computer:

Voice memos are saved in the Voice Memos application on iPod in the WAV file format.
If you enable iPod classic for disk use, you can drag voice memos from the folder to
copy them.

If iPod classic is set to sync songs automatically (see “Syncing Music Automatically” on
page 24) and you record voice memos, the voice memos are automatically synced to a
playlist in iTunes (and removed from iPod classic) when you connect iPod classic. You
see the new Voice Memos playlist in the source list.

Learning About iPod classic Accessories
iPod classic comes with some accessories, and many other accessories are available at
www.apple.com/ipodstore.

To purchase iPod classic accessories, go to www.apple.com/ipodstore.
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Available accessories include:

* iPod Radio Remote

» Apple Universal Dock

» Apple Component AV Cable

* Apple Composite AV Cable

» Apple USB Power Adapter

» Apple Earphones with Remote and Mic
* Apple In-Ear Headphones with Remote and Mic
« World Travel Adapter Kit

« Leather Case for iPod classic

* iPod Socks

* iPod Earphones

« Third-party accessories—such as speakers, headsets, cases, car stereo adapters,
power adapters, and more

To use the earphones included with your iPod classic:
Plug the earphones into the Headphones port. Then place the earbuds in your ears as
shown.

The earphones
cord is adjustable.

WARNING: Permanent hearing loss may occur if earbuds or headphones are used at
high volume. You can adapt over time to a higher volume of sound that may sound
normal but can be damaging to your hearing. If you experience ringing in your ears or
muffled speech, stop listening and have your hearing checked. The louder the volume,
the less time is required before your hearing could be affected. Hearing experts
suggest that to protect your hearing:

« Limit the amount of time you use earbuds or headphones at high volume.

 Avoid turning up the volume to block out noisy surroundings.

 Turn the volume down if you can't hear people speaking near you.

For information about setting a maximum volume limit on iPod, see “Setting the
Maximum Volume Limit” on page 31.
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Tips and Troubleshooting

Most problems with iPod classic can be solved quickly by
following the advice in this chapter.

The 5 Rs: Reset, Retry, Restart, Reinstall, Restore

Remember these five basic suggestions if you have a problem with iPod classic. Try

these steps one at a time until your issue is resolved. If one of the following doesn't

help, read on for solutions to specific problems.

* Reset iPod classic. See “General Suggestions,” below.

* Retry with a different USB port if you cannot see iPod classic in iTunes.

* Restart your computer, and make sure you have the latest software updates
installed.

* Reinstall iTunes software from the latest version on the web.

* Restore iPod classic. See “Updating and Restoring iPod Software” on page 63.

General Suggestions
Most problems with iPod classic can be solved by resetting it. First, make sure
iPod classic is charged.

To reset iPod classic:
Toggle the Hold switch on and off (slide it to HOLD and then back again).

Press and hold the Menu and Center buttons for at least 6 seconds, until the
Apple logo appears.

If iPod classic won't turn on or respond

» Make sure the Hold switch isn't set to HOLD.

» The iPod classic battery might need to be recharged. Connect iPod classic to your
computer or to an Apple USB Power Adapter and let the battery recharge. Look for
the lightning bolt icon on the iPod classic screen to verify that iPod classic is
receiving a charge.



To charge the battery, connect iPod classic to a USB 2.0 on your computer.
Connecting iPod classic to a USB port on your keyboard won't charge the battery,
unless your keyboard has a high-powered USB 2.0 port.

Try the 5 Rs, one by one, until iPod classic responds.

If you want to disconnect iPod classic, but you see the message “Connected” or
“Sync in Progress”

If iPod classic is syncing music, wait for it to complete.
Select iPod classic in the iTunes source list and click the Eject (2) button.

If iPod classic disappears from the list of devices in the iTunes source list, but you still
see the “Connected” or “Sync in Progress” message on the iPod classic screen,
disconnect iPod classic.

If iPod classic doesn’t disappear from the list of devices in the iTunes source list, drag
the iPod classic icon from the desktop to the Trash (if you're using a Mac) or, if you're
using a Windows PC, eject the device in My Computer or click the Safely Remove
Hardware icon in the system tray and select iPod classic. If you still see the
“Connected” or “Sync in Progress” message, restart your computer and eject

iPod classic again.

If iPod classic isn’t playing music

3

Make sure the Hold switch isn’t set to HOLD.
Make sure the headphone connector is pushed in all the way.

Make sure the volume is adjusted properly. A maximum volume limit might have
been set. You can change or remove it by using Settings > Volume Limit. See “Setting
the Maximum Volume Limit” on page 31.

iPod classic might be paused. Try pressing the Play/Pause button.

Make sure you're using iTunes 8.0 or later (go to www.apple.com/ipod/start). Songs
purchased from the iTunes Store using earlier versions of iTunes won't play on
iPod classic until you upgrade iTunes.

If you're using the iPod Universal Dock, make sure the iPod classic is seated firmly in
the Dock and make sure all cables are connected properly.

If you connect iPod classic to your computer and nothing happens

Make sure you have installed the latest iTunes software from
www.apple.com/ipod/start.

Try connecting to a different USB port on your computer.
Note: A USB 2.0 port is recommended to connect iPod classic. USB 1.1 is significantly
slower than USB 2.0. If you have a Windows PC that doesn’t have a USB 2.0 port, in

some cases you can purchase and install a USB 2.0 card. For more information, go to
www.apple.com/ipod.

iPod classic might need to be reset (see page 58).
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If you're connecting iPod classic to a portable or laptop computer using the iPod
Dock Connector to USB 2.0 Cable, connect the computer to a power outlet before
connecting iPod classic.

Make sure you have the required computer and software. See “If you want to double-
check the system requirements” on page 62.

Check the cable connections. Unplug the cable at both ends and make sure no
foreign objects are in the USB ports. Then plug the cable back in securely. Make sure
the connectors on the cables are oriented correctly. They can be inserted only one
way.

Try restarting your computer.

If none of the previous suggestions solves your problems, you might need to restore
iPod classic software. See “Updating and Restoring iPod Software” on page 63.

If iPod classic displays a “Connect to Power” message

This message may appear if iPod classic is exceptionally low on power and the battery
needs to be charged before iPod classic can communicate with your computer. To
charge the battery, connect iPod classic to a USB 2.0 port on your computer.

Leave iPod classic connected to your computer until the message disappears and
iPod classic appears in iTunes or the Finder. Depending on how depleted the battery is,
you may need to charge iPod classic for up to 30 minutes before it will start up.

To charge iPod classic more quickly, use the optional Apple USB Power Adapter.

Note: Connecting iPod classic to a USB port on your keyboard won't charge the
battery, unless your keyboard has a high-powered USB 2.0 port.

If iPod classic displays a “Use iTunes to restore” message

3

Make sure you have the latest version of iTunes on your computer (download it from
www.apple.com/ipod/start).

Connect iPod classic to your computer. When iTunes opens, follow the onscreen
prompts to restore iPod classic.

If restoring iPod classic doesn't solve the problem, iPod classic may need to be
repaired. You can arrange for service at the iPod Service & Support website:
www.apple.com/support/ipod

If songs or data sync more slowly over USB 2.0

If you sync a large number of songs or amount of data using USB 2.0 and the

iPod classic battery is low, iPod classic syncs the information at a reduced speed in
order to conserve battery power.

If you want to sync at higher speeds, you can stop syncing and keep the iPod classic
connected so that it can recharge, or connect it to the optional iPod USB 2.0 Power
Adapter. Let iPod classic charge for about an hour, and then resume syncing your
music or data.
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If you can’t add a song or other item to iPod classic

The song may have been encoded in a format that iPod classic doesn't support. The
following audio file formats are supported by iPod classic. These include formats for
audiobooks and podcasting:

e AAC (M4A, M4B, M4P, up to 320 Kbps)

» Apple Lossless (a high-quality compressed format)
* MP3 (up to 320 Kbps)

* MP3 Variable Bit Rate (VBR)

- WAV

» AA (audible.com spoken word, formats 2, 3, and 4)
« AIFF

A song encoded using Apple Lossless format has full CD-quality sound, but takes up
only about half as much space as a song encoded using AIFF or WAV format. The same
song encoded in AAC or MP3 format takes up even less space. When you import music
from a CD using iTunes, it's converted to AAC format by default.

Using iTunes for Windows, you can convert nonprotected WMA files to AAC or MP3
format. This can be useful if you have a library of music encoded in WMA format.

iPod classic doesn't support WMA, MPEG Layer 1, MPEG Layer 2 audio files, or
audible.com format 1.
If you have a song in iTunes that isn't supported by iPod classic, you can convert it to a

format iPod classic supports. For more information, see iTunes Help.

If iPod classic displays a “Connect to iTunes to activate Genius” message
You haven't activated Genius in iTunes, or you haven't synced your iPod classic since
you activated Genius in iTunes. For more information, see page 22 or iTunes Help.

If iPod classic displays a “Genius is not available for the selected song” message
Genius is activated but doesn’t recognize the song you selected to start a Genius
playlist. New songs are added to the iTunes Store Genius database regularly, so try
again later.

If you accidentally set iPod classic to use a language you don’t understand
You can reset the language.
Press and hold Menu until the main menu appears.

Choose the sixth menu item (Settings).
Choose the last menu item (Reset Settings).
Choose the left item (Reset) and select a language.

Other iPod classic settings, such as song repeat, are also reset.
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Note: If you added or removed items from the iPod classic main menu (see “Adding or
Removing Items from the Main Menu” on page 10) the Settings menu item may be in a
different place. If you can't find the Reset Settings menu item, you can restore

iPod classic to its original state and choose a language you understand. See “Updating
and Restoring iPod Software” on page 63.

If you can’t see videos or photos on your TV

* You must use RCA-type cables made specifically for iPod classic, such as the Apple
Component or Apple Composite AV cables, to connect iPod classic to your TV. Other
similar RCA-type cables won't work.

» Make sure your TV is set to display images from the correct input source (see the
documentation that came with your TV for more information).

» Make sure all cables are connected correctly (see “Watching Videos on a TV
Connected to iPod classic” on page 40).

» Make sure the yellow end of the Apple Composite AV Cable is connected to the
video port on your TV.

« If you're trying to watch a video, go to Videos > Settings and set TV Out to On, and
then try again. If you're trying to view a slideshow, go to Photos > Slideshow Settings
and set TV Out to On, and then try again.

« If that doesn't work, go to Videos > Settings (for video) or Photos > Settings (for a
slideshow) and set TV Signal to PAL or NTSC, depending on which type of TV you
have. Try both settings.

If you want to double-check the system requirements
To use iPod classic, you must have:

» One of the following computer configurations:
» A Mac with a USB 2.0 port
* A Windows PC with a USB 2.0 or a USB 2.0 card installed
» One of the following operating systems:
* Mac OS X v10.4.11 or later
» Windows Vista
» Windows XP (Home or Professional) with Service Pack 3 or later
 iTunes 8.0 or later (iTunes can be downloaded from www.apple.com/ipod/start)

If your Windows PC doesn’t have a USB 2.0 port, you can purchase and install a USB 2.0
card. For more information on cables and compatible USB cards, go to
www.apple.com/ipod.

On the Mac, iPhoto 4.0.3 or later is recommended for adding photos and albums to
iPod classic. This software is optional. iPhoto might already be installed on your Mac.
Check the Applications folder. If you have iPhoto 4 you can update it by choosing

’

Apple () > Software Update.
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On a Windows PC, iPod classic can sync photo collections automatically from Adobe
Photoshop Album 2.0 or later, and Adobe Photoshop Elements 3.0 or later, available at
www.adobe.com. This software is optional.

On both Mac and Windows PC, iPod classic can sync digital photos from folders on
your computer’s hard disk.

If you want to use iPod classic with a Mac and a Windows PC

If you're using iPod classic with a Mac and you want to use it with a Windows PC, you
must restore the iPod software for use with the PC (see “Updating and Restoring iPod
Software” on page 63). Restoring the iPod software erases all data from iPod classic,
including all songs.

You cannot switch from using iPod classic with a Mac to using it with a Windows PC
without erasing all data on iPod classic.

If you lock the iPod classic screen and can’t unlock it

Normally, if you can connect iPod classic to the computer it's authorized to work with,
iPod classic automatically unlocks. If the computer authorized to work with iPod classic
is unavailable, you can connect iPod classic to another computer and use iTunes to
restore iPod software. See the next section for more information.

If you want to change the screen lock combination and you can't remember the
current combination, you must restore the iPod software and then set a new
combination.

Updating and Restoring iPod Software

You can use iTunes to update or restore iPod software. It's recommended that you

update iPod classic to use the latest software. You can also restore the software, which

puts iPod classic back to its original state.

« Ifyou choose to update, the software is updated, but your settings and songs aren't
affected.

« Ifyou choose to restore, all data is erased from iPod classic, including songs, videos,
files, contacts, photos, calendar information, and any other data. All iPod classic
settings are restored to their original state.

To update or restore iPod classic:
Make sure you have an Internet connection and have installed the latest version of
iTunes from www.apple.com/ipod/start.

Connect iPod classic to your computer.
In iTunes, select iPod classic in the source list and click the Summary tab.

The Version section tells you whether iPod classic is up to date or needs a newer
version of the software.
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4 C(lick Update to install the latest version of the software.

5 If necessary, click Restore to restore iPod classic to its original settings (this erases all
data from iPod classic). Follow the onscreen instructions to complete the restore
process.

Chapter 6 Tips and Troubleshooting



65

Safety and Cleaning

Read the following important safety and handling
information for Apple iPods.

0 Read all safety information below and operating instructions before using
iPod to avoid injury.

Keep the iPod Safety Guide and the user guide for your iPod handy for future reference.

Important Safety Information

WARNING: Failure to follow these safety instructions could result in fire, electric shock,
or other injury or damage.

Proper handling Do not bend, drop, crush, puncture, incinerate, or open iPod.

Water and wet locations Do not use iPod in rain, or near washbasins or other wet
locations. Take care not to spill any food or liquid into iPod. In case iPod gets wet,
unplug all cables, turn iPod off, and slide the Hold switch (if available) to HOLD before
cleaning, and allow it to dry thoroughly before turning it on again.

iPod repairs Never attempt to repair iPod yourself. iPod does not contain any user-
serviceable parts. For service information, choose iPod Help from the Help menu in
iTunes or go to www.apple.com/support/ipod. The rechargeable battery in iPod should
be replaced only by an Apple Authorized Service Provider. For more information about
battery replacement service, go to www.apple.com/support/ipod/service/battery.

Apple USB Power Adapter (available separately) If you use the Apple USB Power
Adapter (sold separately at www.apple.com/ipodstore) to charge iPod, make sure that
the power adapter is fully assembled before you plug it into a power outlet. Then insert
the Apple USB Power Adapter firmly into the power outlet. Do not connect or
disconnect the Apple USB Power Adapter with wet hands. Do not use any power
adapter other than an Apple iPod power adapter to charge your iPod.
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The iPod USB Power Adapter may become warm during normal use. Always allow
adequate ventilation around the iPod USB Power Adapter and use care when handling.

Unplug the iPod USB Power Adapter if any of the following conditions exist:
» The power cord or plug has become frayed or damaged.

» The adapter is exposed to rain, liquids, or excessive moisture.

» The adapter case has become damaged.

* You suspect the adapter needs service or repair.

« You want to clean the adapter.

Hearing damage Permanent hearing loss may occur if earbuds or headphones are
used at high volume. Set the volume to a safe level. You can adapt over time to a
higher volume of sound that may sound normal but can be damaging to your hearing.
If you experience ringing in your ears or muffled speech, stop listening and have your
hearing checked. The louder the volume, the less time is required before your hearing
could be affected. Hearing experts suggest that to protect your hearing:

* Limit the amount of time you use earbuds or headphones at high volume.

 Avoid turning up the volume to block out noisy surroundings.

 Turn the volume down if you can’t hear people speaking near you.

For information about how to set a maximum volume limit on iPod classic, see “Setting
the Maximum Volume Limit” on page 31.

Headphones safety Use of earphones while operating a vehicle is not recommended
and is illegal in some areas. Check and obey the applicable laws and regulations on the
use of earphones while operating a vehicle. Be careful and attentive while driving. Stop
listening to your audio device if you find it disruptive or distracting while operating any
type of vehicle or performing another activity that requires your full attention.

Seizures, blackouts, and eye strain A small percentage of people may be susceptible
to blackouts or seizures (even if they have never had one before) when exposed to
flashing lights or light patterns such as when playing games or watching video. If you
have experienced seizures or blackouts or have a family history of such occurrences,
you should consult a physician before playing games (if available) or watching video on
your iPod classic. Discontinue use and consult a physician if you experience: convulsion,
eye or muscle twitching, loss of awareness, involuntary movements, or disorientation.
To reduce the risk of blackout, seizures, and eyestrain, avoid prolonged use, hold

iPod classic some distance from your eyes, use iPod classic in a well lit room, and take
frequent breaks.

Repetitive motion When you perform repetitive activities such as playing games on
iPod classic, you may experience occasional discomfort in your hands, arms, shoulders,
neck, or other parts of your body. Take frequent breaks and, if you have discomfort
during or after such use, stop use and see a physician.
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Important Handling Information

NOTICE: Failure to follow these handling instructions could result in damage to iPod
or other property.

Carrying iPod iPod contains sensitive components, including, in some cases, a hard
drive. Do not bend, drop, or crush iPod. If you are concerned about scratching iPod,
you can use one of the many cases sold separately.

Using connectors and ports Never force a connector into a port. Check for
obstructions on the port. If the connector and port don't join with reasonable ease,
they probably don’'t match. Make sure that the connector matches the port and that
you have positioned the connector correctly in relation to the port.

Keeping iPod within acceptable temperatures Operate iPod in a place where the
temperature is always between 0° and 35° C (32° to 95° F). iPod play time might
temporarily shorten in low-temperature conditions.

Store iPod in a place where the temperature is always between -20° and 45° C
(-4° to 113° F). Don't leave iPod in your car, because temperatures in parked cars can
exceed this range.

When you're using iPod or charging the battery, it is normal for iPod to get warm.The

exterior of iPod functions as a cooling surface that transfers heat from inside the unit to

the cooler air outside.

Keeping the outside of iPod clean To clean iPod, unplug all cables, turn iPod off, and
slide the Hold switch (if available) to HOLD. Then use a soft, slightly damp, lint-free
cloth. Avoid getting moisture in openings. Don’t use window cleaners, household
cleaners, aerosol sprays, solvents, alcohol, ammonia, or abrasives to clean iPod.

Disposing of iPod properly For information about the proper disposal of iPod,
including other important regulatory compliance information, see “Regulatory
Compliance Information” on page 69.
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Learning More, Service,
and Support

You can find more information about using iPod classic in
onscreen help and on the web.

The following table describes where to get more iPod-related software and service

information.

To learn about Do this

Service and support,
discussions, tutorials, and
Apple software downloads

Go to: www.apple.com/support/ipod

Using iTunes

Open iTunes and choose Help > iTunes Help.
For an online iTunes tutorial (available in some areas only), go to:
www.apple.com/support/itunes

Using iPhoto (on Mac OS X)

Open iPhoto and choose Help > iPhoto Help.

Using iSync (on Mac OS X)

Open iSync and choose Help > iSync Help.

Using iCal (on Mac OS X)

Open iCal and choose Help > iCal Help.

The latest information on
iPod classic

Go to: www.apple.com/ipod

Registering iPod classic

To register iPod classic, install iTunes on your computer and
connect iPod classic.

Finding the iPod classic serial
number

Look at the back of iPod classic or choose Settings > About and
press the Center button. In iTunes (with iPod classic connected to
your computer), select iPod classic in the source list and click the
Settings tab.

Obtaining warranty service

First follow the advice in this booklet, the onscreen help, and
online resources. Then go to: www.apple.com/support/ipod/
service
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Regulatory Compliance Information

FCC Compliance Statement

This device complies with part 15 of the FCC rules.
Operation is subject to the following two conditions:
(1) This device may not cause harmful interference,
and (2) this device must accept any interference
received, including interference that may cause
undesired operation. See instructions if interference
to radio or TV reception is suspected.

Radio and TV Interference

This computer equipment generates, uses, and can
radiate radio-frequency energy. If it is not installed
and used properly—that is, in strict accordance with
Apple’s instructions—it may cause interference with
radio and TV reception.

This equipment has been tested and found to
comply with the limits for a Class B digital device in
accordance with the specifications in Part 15 of FCC
rules. These specifications are designed to provide
reasonable protection against such interference in a
residential installation. However, there is no
guarantee that interference will not occur in a
particular installation.

You can determine whether your computer system is
causing interference by turning it off. If the
interference stops, it was probably caused by the
computer or one of the peripheral devices.

If your computer system does cause interference to
radio or TV reception, try to correct the interference
by using one or more of the following measures:

Turn the TV or radio antenna until the interference
stops.

Move the computer to one side or the other of the
TV or radio.

Move the computer farther away from the TV or
radio.

Plug the computer in to an outlet that is on a
different circuit from the TV or radio. (That is, make
certain the computer and the TV or radio are on
circuits controlled by different circuit breakers or
fuses.)

If necessary, consult an Apple Authorized Service
Provider or Apple. See the service and support
information that came with your Apple product. Or,
consult an experienced radio/TV technician for
additional suggestions.

Important: Changes or modifications to this product
not authorized by Apple Inc. could void the EMC
compliance and negate your authority to operate
the product.

This product was tested for EMC compliance under

conditions that included the use of Apple peripheral

devices and Apple shielded cables and connectors
between system components.

It is important that you use Apple peripheral devices
and shielded cables and connectors between system

components to reduce the possibility of causing
interference to radios, TV sets, and other electronic

devices. You can obtain Apple peripheral devices and

the proper shielded cables and connectors through
an Apple Authorized Reseller. For non-Apple
peripheral devices, contact the manufacturer or
dealer for assistance.

Responsible party (contact for FCC matters only):
Apple Inc. Corporate Compliance

1 Infinite Loop M/S 26-A

Cupertino, CA 95014-2084

Industry Canada Statement

This Class B device meets all requirements of the
Canadian interference-causing equipment
regulations.

Cet appareil numérique de la classe B respecte
toutes les exigences du Reglement sur le matériel
brouilleur du Canada.

VCCI Class B Statement
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Disposal and Recycling Information

Your iPod must be disposed of properly according to
local laws and regulations. Because this product
contains a battery, the product must be disposed of
separately from household waste. When your iPod
reaches its end of life, contact Apple or your local
authorities to learn about recycling options.

For information about Apple’s recycling program,
go to: www.apple.com/environment/recycling

Deutschland: Dieses Gerat enthalt Batterien. Bitte
nicht in den Hausmull werfen. Entsorgen Sie dieses
Gerates am Ende seines Lebenszyklus entsprechend
der mafBgeblichen gesetzlichen Regelungen.

Nederlands: Gebruikte batterijen kunnen worden
ingeleverd bij de chemokar of in een speciale
batterijcontainer voor klein chemisch afval (kca)
worden gedeponeerd.

4

China:
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Taiwan:
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European Union— Disposal Information:
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This symbol means that according to local laws and
regulations your product should be disposed of
separately from household waste. When this product
reaches its end of life, take it to a collection point
designated by local authorities. Some collection
points accept products for free. The separate
collection and recycling of your product at the time
of disposal will help conserve natural resources and
ensure that it is recycled in a manner that protects
human health and the environment.

Union Européenne—informations sur I'élimination
Le symbole ci-dessus signifie que vous devez vous
débarasser de votre produit sans le mélanger avec
les ordures ménageéres, selon les normes et la
|égislation de votre pays. Lorsque ce produit n'est
plus utilisable, portez-le dans un centre de
traitement des déchets agréé par les autorités
locales. Certains centres acceptent les produits
gratuitement. Le traitement et le recyclage séparé de
votre produit lors de son élimination aideront a
préserver les ressources naturelles et a protéger
I'environnement et la santé des étres humains.

Europdische Union—Informationen zur Entsorgung
Das Symbol oben bedeutet, dass dieses Produkt
entsprechend den geltenden gesetzlichen
Vorschriften und getrennt vom Hausmdll entsorgt
werden muss. Geben Sie dieses Produkt zur
Entsorgung bei einer offiziellen Sammelstelle ab. Bei
einigen Sammelstellen kénnen Produkte zur
Entsorgung unentgeltlich abgegeben werden. Durch
das separate Sammeln und Recycling werden die
natlrlichen Ressourcen geschont und es ist
sichergestellt, dass beim Recycling des Produkts alle
Bestimmungen zum Schutz von Gesundheit und
Umwelt beachtet werden.
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Unione Europea—informazioni per I'eliminazione
Questo simbolo significa che, in base alle leggi e alle
norme locali, il prodotto dovrebbe essere eliminato
separatamente dai rifiuti casalinghi. Quando il
prodotto diventa inutilizzabile, portarlo nel punto di
raccolta stabilito dalle autorita locali. Alcuni punti di
raccolta accettano i prodotti gratuitamente. La
raccolta separata e il riciclaggio del prodotto al
momento dell’'eliminazione aiutano a conservare le
risorse naturali e assicurano che venga riciclato in
maniera tale da salvaguardare la salute umana e
I'ambiente.

Europeiska unionen—uttjénta produkter

Symbolen ovan betyder att produkten enligt lokala
lagar och bestdammelser inte far kastas tillsammans
med hushallsavfallet. Nér produkten har tjanat ut
maste den tas till en dtervinningsstation som utsetts
av lokala myndigheter. Vissa atervinningsstationer
tar kostnadsfritt hand om uttjanta produkter. Genom
att lata den uttjanta produkten tas om hand for
atervinning hjalper du till att spara naturresurser och
skydda halsa och miljo.

Battery Replacement and Disposal for

iPod classic

The rechargeable battery in iPod classic should be
replaced only by an Apple Authorized Service
Provider. For battery replacement services, go to:
www.apple.com/support/ipod/service/battery

When iPod classic reaches its end of life, contact
local authorities to learn about disposal and
recycling options, or simply drop it off at your local
Apple retail store or return it to Apple. The battery
will be removed and recycled in an environmentally
friendly manner. For more information, go to:
www.apple.com/environment/recycling

Apple and the Environment

At Apple, we recognize our responsibility to
minimize the environmental impacts of our
operations and products.

For more information, go to:
www.apple.com/environment

© 2008 Apple Inc. All rights reserved. Apple, the Apple logo, iCal, iLife,
iPhoto, iPod, iPod Socks, iTunes, Mac, Macintosh, and Mac OS are
trademarks of Apple Inc,, registered in the U.S. and other countries.
Finder and Shuffle are trademarks of Apple Inc. iTunes Store is a
service mark of Apple Inc,, registered in the U.S. and other countries.
Other company and product names mentioned herein may be
trademarks of their respective companies.

Mention of third-party products is for informational purposes only and
constitutes neither an endorsement nor a recommendation. Apple
assumes no responsibility with regard to the performance or use of
these products. All understandings, agreements, or warranties, if any,
take place directly between the vendors and the prospective users.
Every effort has been made to ensure that the information in this
manual is accurate. Apple is not responsible for printing or clerical
errors.

The product described in this manual incorporates copyright
protection technology that is protected by method claims of certain
U.S. patents and other intellectual property rights owned by
Macrovision Corporation and other rights owners. Use of this
copyright protection technology must be authorized by Macrovision
Corporation and is intended for home and other limited viewing uses
only unless otherwise authorized by Macrovision Corporation. Reverse
engineering or disassembly is prohibited.

Apparatus Claims of U.S. Patent Nos. 4,631,603, 4,577,216, 4,819,098 and
4,907,093 licensed for limited viewing uses only.
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Index

A

accessories for iPod 56
adding album artwork 21
adding menu items 10, 28
adding music
disconnecting iPod 12
from more than one computer 23, 37
manually 25
methods 23
On-The-Go playlists 30
tutorial 68
adding photos
about 42
all or selected photos 43, 44
automatically 43
from computer to iPod 43
from iPod to computer 45
full-resolution image 44
address book, syncing 53
Adobe Photoshop Album 63
Adobe Photoshop Elements 63
alarms
deleting 50
setting 50
album artwork
adding 21
viewing 31
albums
browsing by 28
purchasing 19
alternate audio 40
artist, browsing by 27
audio, alternate 40
audiobooks
purchasing 19
setting play speed 34
AV cables 40, 41, 47

B

backlight
setting timer 10
turningon 6, 10

battery

charge states when disconnected 16

charging 14

rechargeable 16

replacing 16

very low 15, 60

viewing charge status 14
brightness setting 10

browsing
by album 28
by artist 27

iTunes Store 19
podcasts 19
quickly 7
songs 6, 26
videos 6, 19
with Cover Flow 7
buttons
Center 5
disabling with Hold switch 6
Eject 13
buying. See purchasing

C

calendar events, syncing 53
Center button, using 5, 26
Charging, Please Wait message 15, 60
charging the battery
about 14
using the iPod USB Power Adapter 15
using your computer 14
when battery very low 15, 60
cleaning iPod 67
Click Wheel
browsing songs 26
turning off the Click Wheel sound 8
using 5
clocks
adding for other time zones 49
settings 49
close captions 41
compilations 28
component AV cable 40, 41, 47

Index
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composite AV cable 40, 41, 47
computer
adding photos to iPod 43
charging the battery 14
connecting iPod 11
getting photos from iPod 45
importing photos from camera 42
problems connecting iPod 59
requirements 62
connecting iPod
about 11
charging the battery 14
toaTV 41,47
Connect to Power message 15
contacts
sorting 55
syncing 53
controls
disabling with Hold switch 8
using 5
converting unprotected WMA files 61
converting videos for use with iPod 36
Cover Flow 7
customizing the Music menu 28

D

data files, storing on iPod 48
date and time

setting 49

viewing 49
determining battery charge 16
diamond icon on scrubber bar 6
digital photos. See photos
disconnecting iPod

about 11

during music update 12

ejecting first 12

instructions 13

troubleshooting 59
disk, using iPod as 48
displaying time in title bar 49
downloading

podcasts 19

video podcasts 36

See also adding; syncing

E

Eject button 13

ejecting before disconnecting 12
external disk, using iPod as 48

F

fast-forwarding a song or video 6
features of iPod 4
file formats, supported 61

Index

finding your iPod serial number 7
fit video to screen 40
full-resolution images 44

G

games 51
Genius
about 17
button in iTunes 23
creating a playlist in iTunes 23
playlist 29
setting up in iTunes 22
troubleshooting 61
using on iPod 29
getting help 68
getting information about your iPod 11
getting started with iPod 62

H

handling information 65
hearing loss warning 57
help, getting 68

Hold switch 6,8

|
iCal, getting help 68

Image Capture, importing photos to a Mac 43

images. See photos

importing contacts, calendars, and to-do lists. See

syncing
importing photos
from camera to computer 42
See also adding photos
importing videos 36
iPhoto
getting help 42, 68
importing photos from camera 42
recommended version 62
iPod Dock 11
iPod Dock Connector 11
iPod Updater application 63
iPod USB power adapter 14
iSync, getting help 68
iTunes
ejecting iPod 13
getting help 68
setting not to open automatically 48
Sound Check 32
Store 19
iTunes Library, adding songs 20
iTunes Store
browsing 19
browsing videos 36
searching 19
signing in 18,35
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L

language

resetting 61

specifying 10
letterbox 40
library, adding songs 20
lightning bolt on battery icon 14
locating your iPod serial number 7
locking iPod screen 52
lyrics

adding 21

viewing on iPod 30

M

Mac OS X operating system 62
main menu
adding or removing items 10
opening 5
settings 10, 29
main menu, returning to 6
managing iPod manually 25
manually adding 25
maximum volume limit, setting 31
memos, recording 56
menu items
adding or removing 10, 28
choosing 6
returning to main menu 6
returning to previous menu 6
modifying playlists 25
movies
syncing 39
syncing selected 38
See also videos
music
iPod not playing 59
purchasing 19
rating 30
setting for slideshows 46
tutorial 68
See also adding music; songs
Music menu, customizing 28
music videos
syncing 24
See also videos

N

navigating quickly 7

notes, storing and reading 55
Now Playing screen

moving to any point in a song or video 6

scrubber bar 6
shuffling songs or albums 28
NTSCTV 40, 46

Index

o)
On-The-Go playlists
copying to computer 30
making 29
rating songs 30
saving 30
operating system requirements 62
overview of iPod features 4

P
PALTV 40, 46
pausing
asong 6
avideo 6
phone numbers, syncing 53

photo collections, adding automatically 43

photo library 43

photos
adding and viewing 42
deleting 44, 45
full-resolution 44
importing to Windows PC 43

importing using Image Capture 43

syncing 43, 44
viewing on iPod 45
playing
games 51
songs 6
videos 6
playlists
adding songs 7, 25
Genius 23,29
making on iPod 29
modifying 25
On-The-Go 29
setting for slideshows 47
plug on battery icon 14
podcasting 33
podcasts
browsing 19
downloading 19
downloading video podcasts 36
listening 33
subscribing 19
updating 26
ports
RCA video and audio 41,47
USB 62
power adapter safety 65
Power Search in iTunes Store 19
previous menu, returning to 6
problems. See troubleshooting

purchasing songs, albums, audiobooks 19

purchasing videos 36



Q

quick navigation 7

R

radio accessory 34
random play 6
rating songs 30
RCA video and audio ports 41, 47
rechargeable batteries 16
recording voice memos 56
registering iPod 68
relative volume, playing songs at 32
removing menu items 10, 28
repairing iPod 65
replacing battery 16
replaying a song or video 6
requirements

computer 62

operating system 62
reset all settings 11
resetting iPod 6, 58
resetting the language 61
restore message 60
restoring iPod software 63
rewinding a song or video 6

S

Safely Remove Hardware icon 13
safety considerations
setting up iPod 65
safety information 65
saving On-The-Go playlists 30
screen lock 52
scrolling quickly 7
scrubber bar 6
searching
iPod 7
iTunes Store 19
Select button. See Center button
serial number 7, 11
serial number, locating 68
service and support 68
sets of songs. See playlists
setting combination for iPod 52
settings
about your iPod 11
alarm 50
audiobook play speed 34
backlight timer 10
brightness 10
Click Wheel sound 8
date and time 49
language 10
main menu 10, 29
PAL or NTSC TV 40, 46

Index

playing songs at relative volume 32

repeating songs 28
resetall 11
shuffle songs 28
sleep timer 50
slideshow 46
TV 40
volume limit 31
shuffling songs on iPod 6, 28

sleep mode and charging the battery 14

sleep timer, setting 50
slideshows
background music 46
random order 46
setting playlist 47
settings 46
viewing on iPod 47
software
getting help 68
iPhoto 62
iPod Updater 63
support versions 63
updating 63
songs
adding to On-The-Go playlists 7
browsing 6
browsing and playing 26
entering names 21
fast-forwarding 6
pausing 6
playing 6
playing at relative volume 32
purchasing 19
rating 30
repeating 28
replaying 6
rewinding 6
shuffling 6, 28
skipping ahead 6
viewing lyrics 21
See also music
sorting contacts 55
Sound Check 32
standard TV 40
stopwatch 50, 51
storing
data files on iPod 48
notes on iPod 55
subscribing to podcasts 19
subtitles 41
supported operating systems 62
suppressing iTunes from opening 48
syncing
address book 53
movies 39
music 23
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music videos 24
photos 43, 44
selected movies 38
selected videos 38
to-do lists 53

TV shows 39
videos 37

voice memos 56
See also adding

T

third-party accessories 57
time, displaying in title bar 49
timer, setting for backlight 10
time zones, clocks for 49
title bar, displaying time 49
to-do lists, syncing 53
transitions for slides 46
troubleshooting
connecting iPod to computer 59
cross-platform use 63
disconnecting iPod 59
Genius 61
iPod not playing music 59
iPod won't respond 58
resetting iPod 58
restore message 60
safety considerations 65
setting incorrect language 61
slow syncing of music or data 60
software update and restore 63
TV slideshows 62
unlocking iPod screen 63
turning iPod on and off 6
tutorial 68
v
connecting to iPod 41, 47
PAL or NTSC 40, 46
settings 40
viewing slideshows 41, 47
TV shows
syncing 39
See also videos

V)

unlocking iPod screen 53, 63
unresponsive iPod 58

unsupported audio file formats 61
updating and restoring software 63
USB 2.0 port

Index

recommendation 62
slow syncing of music or data 60
USB port on keyboard 11, 59

Use iTunes to restore message in display 60

\'

video captions 41
video podcasts
downloading 35, 36
viewingona TV 40
videos
adding to iPod 37
browsing 6
browsing in iTunes Store 19, 36
converting 36
fast-forwarding 6
importing into iTunes 36
pausing 6
playing 6
purchasing 35, 36
replaying 6
rewinding 6
skipping ahead 6
syncing 37
viewingona TV 40
viewing on iPod 40
viewing album artwork 31
viewing lyrics 30
viewing music videos 40
viewing photos 45
viewing slideshows
onaTV 41,47
oniPod 47
settings 46
troubleshooting 62
voice memos
recording 56
syncing with your computer 56
volume
changing 6
setting maximum limit 31

W

warranty service 68

widescreen TV 40

Windows
importing photos 43
supported operating systems 62
troubleshooting 63

WMA files, converting 61
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